<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sony confirma Android 9 pentru 6 telefoane - Arena IT</title>

<link rel="canonical" href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony confirma Android 9 pentru 6 telefoane - Arena IT" />
<meta property="og:description" content="Nu doar HTC a anuntat noul Android 9 Pie. Sony a facut anuntul recent in care ne promite noul sistem de operare pe 6 modele, iar update-urile incep sa vina chiar din Septembrie. Telefoanele sunt: Xperia XZ2 Xperia XZ2 Compact Xperia XZ2 Premium Xperia XZ1 Xperia XZ1 Compact Xperia XZ1 Premium Teoretic update-urile incep in &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="sony xperia" />
<meta property="article:tag" content="sony xperia xz2" />
<meta property="article:tag" content="xperia xz2 premium" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-08-13T01:21:41+03:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nu doar HTC a anuntat noul Android 9 Pie. Sony a facut anuntul recent in care ne promite noul sistem de operare pe 6 modele, iar update-urile incep sa vina chiar din Septembrie. Telefoanele sunt: Xperia XZ2 Xperia XZ2 Compact Xperia XZ2 Premium Xperia XZ1 Xperia XZ1 Compact Xperia XZ1 Premium Teoretic update-urile incep in [&hellip;]" />
<meta name="twitter:title" content="Sony confirma Android 9 pentru 6 telefoane - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" />
<meta name="twitter:creator" content="@arenait" />

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Sony confirma Android 9 pentru 6 telefoane" href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.arenait.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.78' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2cCjd-pHs' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F08%2F13%2Fsony-confirma-android-9-6-telefoane.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F08%2F13%2Fsony-confirma-android-9-6-telefoane.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-98794 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://www.arenait.net/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://www.arenait.net/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://www.arenait.net/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/08/13/xiaomi-pocophone-trebui-ieftin-telefon-scump.html" rel="prev" data-wpel-link="internal">Xiaomi Pocophone ar trebui sa fie cel mai ieftin telefon scump</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-98794 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-sony tag-sony-xperia tag-sony-xperia-xz2 tag-xperia-xz2-premium entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Sony confirma Android 9 pentru 6 telefoane</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:21:41+00:00">13.08.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:21:41+00:00">01:21</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" rel="lightbox-0" data-wpel-link="internal"><img data-attachment-id="98795" data-permalink="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html/gsmarena_000" data-orig-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" data-orig-size="728,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony" data-image-description data-medium-file="https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg" data-large-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" class="aligncenter size-full wp-image-98795 jetpack-lazy-image" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="728" height="454" data-lazy-src="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/gsmarena_000.jpg 728w, https://www.arenait.net/files/2018/08/gsmarena_000-200x125.jpg 200w, https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg 700w" data-lazy-sizes="(max-width: 728px) 100vw, 728px"><noscript><img data-attachment-id="98795" data-permalink="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html/gsmarena_000" data-orig-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" data-orig-size="728,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg" data-large-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" class="aligncenter size-full wp-image-98795" src="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" alt="" width="728" height="454" srcset="https://www.arenait.net/files/2018/08/gsmarena_000.jpg 728w, https://www.arenait.net/files/2018/08/gsmarena_000-200x125.jpg 200w, https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg 700w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></a></p>
<p>Nu doar HTC a anuntat noul Android 9 Pie. Sony a facut anuntul recent in care ne promite noul sistem de operare pe 6 modele, iar update-urile incep sa vina chiar din Septembrie.</p>
<p>Telefoanele sunt:</p>
<ul>
<li>Xperia XZ2</li>
<li>Xperia XZ2 Compact</li>
<li>Xperia XZ2 Premium</li>
<li>Xperia XZ1</li>
<li>Xperia XZ1 Compact</li>
<li>Xperia XZ1 Premium</li>
</ul>
<p>Teoretic update-urile incep in luna Septembrie si in Noiembrie ar trebui sa se termina toata distractia.</p>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-98794"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/sony" rel="tag" data-wpel-link="internal">Sony</a> <a href="https://www.arenait.net/tag/sony-xperia" rel="tag" data-wpel-link="internal">sony xperia</a> <a href="https://www.arenait.net/tag/sony-xperia-xz2" rel="tag" data-wpel-link="internal">sony xperia xz2</a> <a href="https://www.arenait.net/tag/xperia-xz2-premium" rel="tag" data-wpel-link="internal">xperia xz2 premium</a></span></p></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/13/sony-confirma-android-9-6-telefoane.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3> <form action="https://www.arenait.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='98794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71adff63ca" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener external" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustine ArenaIT</h4>
<div class="textwidget custom-html-widget"><div style="font-size: 16px">Cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="external">eMAG</a> prin aceste linkuri si sutine dezvoltarea noastra.</div></div></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/" data-wpel-link="external" target="_blank" rel="external">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare" data-wpel-link="internal">Aboneaza-te</a> si primeste noutatile zi de zi.</div></div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;" data-wpel-link="internal">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!" data-wpel-link="internal"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" class=" jetpack-lazy-image"><noscript><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></noscript></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external" rel="external"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="VPS bun si ieftin!" data-lazy-src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" class=" jetpack-lazy-image"><noscript><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></noscript></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external" rel="external"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png" class=" jetpack-lazy-image"><noscript><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"  /></noscript></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external" rel="external"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/hostx-vps.gif" class=" jetpack-lazy-image"><noscript><img src="https://www.arenait.net/files/2017/11/hostx-vps.gif" /></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-98794 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-sony tag-sony-xperia tag-sony-xperia-xz2 tag-xperia-xz2-premium entry"><a href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="125" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Sony confirma Android 9 pentru 6 telefoane" itemprop="image" data-attachment-id="98795" data-permalink="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html/gsmarena_000" data-orig-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" data-orig-size="728,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg" data-large-file="https://www.arenait.net/files/2018/08/gsmarena_000.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/gsmarena_000-200x125.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/gsmarena_000-200x125.jpg 200w, https://www.arenait.net/files/2018/08/gsmarena_000-700x437.jpg 700w, https://www.arenait.net/files/2018/08/gsmarena_000.jpg 728w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/13/sony-confirma-android-9-6-telefoane.html" data-wpel-link="internal">Sony confirma Android 9 pentru 6 telefoane</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:21:41+00:00">13.08.2018</time></p></div></div><div class="post-98791 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-pocophone tag-smartphone tag-xiaomi entry"><a href="https://www.arenait.net/2018/08/13/xiaomi-pocophone-trebui-ieftin-telefon-scump.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Xiaomi Pocophone ar trebui sa fie cel mai ieftin telefon scump" itemprop="image" data-attachment-id="98792" data-permalink="https://www.arenait.net/2018/08/13/xiaomi-pocophone-trebui-ieftin-telefon-scump.html/38860545_217469492278927_7967335866483867648_n" data-orig-file="https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38860545_217469492278927_7967335866483867648_n" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n-200x200.jpg 200w, https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n-700x700.jpg 700w, https://www.arenait.net/files/2018/08/38860545_217469492278927_7967335866483867648_n.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/13/xiaomi-pocophone-trebui-ieftin-telefon-scump.html" data-wpel-link="internal">Xiaomi Pocophone ar trebui sa fie cel mai ieftin telefon scump</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:18:26+00:00">13.08.2018</time></p></div></div><div class="post-98788 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-huawei tag-samsung entry"><a href="https://www.arenait.net/2018/08/13/huawei-ataca-samsung-dupa-lansarea-note-9.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Huawei ataca Samsung dupa lansarea lui Note 9" itemprop="image" data-attachment-id="96158" data-permalink="https://www.arenait.net/2018/04/18/primele-impresii-despre-huawei-p20-direct-lansare.html/huawei-p20-pro-47" data-orig-file="https://www.arenait.net/files/2018/04/huawei-p20-pro-47.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523997733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="huawei p20 pro (47)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/huawei-p20-pro-47-525x700.jpg" data-large-file="https://www.arenait.net/files/2018/04/huawei-p20-pro-47.jpg" data-lazy-src="https://www.arenait.net/files/2018/04/huawei-p20-pro-47-150x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/04/huawei-p20-pro-47-150x200.jpg 150w, https://www.arenait.net/files/2018/04/huawei-p20-pro-47-525x700.jpg 525w, https://www.arenait.net/files/2018/04/huawei-p20-pro-47.jpg 750w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/13/huawei-ataca-samsung-dupa-lansarea-note-9.html" data-wpel-link="internal">Huawei ataca Samsung dupa lansarea lui Note 9</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:11:43+00:00">13.08.2018</time></p></div></div><div class="post-98785 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-htc tag-htc-u11 tag-htc-u12 entry"><a href="https://www.arenait.net/2018/08/13/confirma-android-9-4-telefoane.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="167" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="HTC confirma Android 9 Pie pentru 4 telefoane" itemprop="image" data-attachment-id="98786" data-permalink="https://www.arenait.net/2018/08/13/confirma-android-9-4-telefoane.html/htc-3" data-orig-file="https://www.arenait.net/files/2018/08/htc.png" data-orig-size="607,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htc" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/htc-586x700.png" data-large-file="https://www.arenait.net/files/2018/08/htc.png" data-lazy-src="https://www.arenait.net/files/2018/08/htc-167x200.png" data-lazy-srcset="https://www.arenait.net/files/2018/08/htc-167x200.png 167w, https://www.arenait.net/files/2018/08/htc-586x700.png 586w, https://www.arenait.net/files/2018/08/htc.png 607w" data-lazy-sizes="(max-width: 167px) 100vw, 167px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/13/confirma-android-9-4-telefoane.html" data-wpel-link="internal">HTC confirma Android 9 Pie pentru 4 telefoane</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T01:02:39+00:00">13.08.2018</time></p></div></div><div class="post-98781 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-ryzen tag-amd-threadripper entry"><a href="https://www.arenait.net/2018/08/13/noile-procesoare-ryzen-threadripper-sunt-disponibile-astazi.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Noile procesoare AMD Ryzen Threadripper sunt disponibile de astazi" itemprop="image" data-attachment-id="98783" data-permalink="https://www.arenait.net/2018/08/13/noile-procesoare-ryzen-threadripper-sunt-disponibile-astazi.html/19-113-541-v01" data-orig-file="https://www.arenait.net/files/2018/08/19-113-541-V01.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19-113-541-V01" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/19-113-541-V01.jpg" data-large-file="https://www.arenait.net/files/2018/08/19-113-541-V01.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/19-113-541-V01-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/19-113-541-V01-200x150.jpg 200w, https://www.arenait.net/files/2018/08/19-113-541-V01.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/13/noile-procesoare-ryzen-threadripper-sunt-disponibile-astazi.html" data-wpel-link="internal">Noile procesoare AMD Ryzen Threadripper sunt disponibile de astazi</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-13T00:39:37+00:00">13.08.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-98667 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-licenta-office tag-licenta-windows-ieftina tag-scdkey entry"><a href="https://www.arenait.net/2018/08/07/reduceri-oferite-scdkey-pachete-jocuri.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="97" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Monster Hunter la reducere alaturi de Windows si Office" itemprop="image" data-attachment-id="98669" data-permalink="https://www.arenait.net/2018/08/07/reduceri-oferite-scdkey-pachete-jocuri.html/scdkey" data-orig-file="https://www.arenait.net/files/2018/08/SCDKEY.png" data-orig-size="1830,888" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCDKEY" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/SCDKEY-700x340.png" data-large-file="https://www.arenait.net/files/2018/08/SCDKEY-1200x582.png" data-lazy-src="https://www.arenait.net/files/2018/08/SCDKEY-200x97.png" data-lazy-srcset="https://www.arenait.net/files/2018/08/SCDKEY-200x97.png 200w, https://www.arenait.net/files/2018/08/SCDKEY-700x340.png 700w, https://www.arenait.net/files/2018/08/SCDKEY-1200x582.png 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/07/reduceri-oferite-scdkey-pachete-jocuri.html" data-wpel-link="internal">Monster Hunter la reducere alaturi de Windows si Office</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-07T23:25:20+00:00">07.08.2018</time></p></div></div><div class="post-98727 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-samsung-galaxy-note-9 tag-samsung-note-9 tag-smartphone tag-telefon-mobil entry"><a href="https://www.arenait.net/2018/08/10/samsung-galaxy-note-9-fost-lansat-aduce-nimic.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Samsung Galaxy Note 9 a fost lansat si nu aduce nimic nou" itemprop="image" data-attachment-id="98728" data-permalink="https://www.arenait.net/2018/08/10/samsung-galaxy-note-9-fost-lansat-aduce-nimic.html/maxresdefault-10" data-orig-file="https://www.arenait.net/files/2018/08/maxresdefault.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/maxresdefault-700x394.jpg" data-large-file="https://www.arenait.net/files/2018/08/maxresdefault-1200x675.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/maxresdefault-200x113.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/maxresdefault-200x113.jpg 200w, https://www.arenait.net/files/2018/08/maxresdefault-700x394.jpg 700w, https://www.arenait.net/files/2018/08/maxresdefault-1200x675.jpg 1200w, https://www.arenait.net/files/2018/08/maxresdefault-332x190.jpg 332w, https://www.arenait.net/files/2018/08/maxresdefault.jpg 1280w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/10/samsung-galaxy-note-9-fost-lansat-aduce-nimic.html" data-wpel-link="internal">Samsung Galaxy Note 9 a fost lansat si nu aduce nimic nou</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-10T01:04:54+00:00">10.08.2018</time></p></div></div><div class="post-98664 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-facebook tag-recuperare-date entry"><a href="https://www.arenait.net/2018/08/07/facebook-vrea-sa-ti-verifici-soldul-direct-in-messenger.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="125" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Facebook vrea sa-ti verifici soldul direct in Messenger" itemprop="image" data-attachment-id="98665" data-permalink="https://www.arenait.net/2018/08/07/facebook-vrea-sa-ti-verifici-soldul-direct-in-messenger.html/attachment/148692" data-orig-file="https://www.arenait.net/files/2018/08/148692.jpg" data-orig-size="1280,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="148692" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/148692-700x437.jpg" data-large-file="https://www.arenait.net/files/2018/08/148692-1200x749.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/148692-200x125.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/148692-200x125.jpg 200w, https://www.arenait.net/files/2018/08/148692-700x437.jpg 700w, https://www.arenait.net/files/2018/08/148692-1200x749.jpg 1200w, https://www.arenait.net/files/2018/08/148692.jpg 1280w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/07/facebook-vrea-sa-ti-verifici-soldul-direct-in-messenger.html" data-wpel-link="internal">Facebook vrea sa-ti verifici soldul direct in Messenger</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-07T23:13:47+00:00">07.08.2018</time></p></div></div><div class="post-98672 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-incarcator tag-logitech entry"><a href="https://www.arenait.net/2018/08/08/logitech-powered-este-incarcator-special-iphone.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="138" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Logitech POWERED este un incarcator special pentru iPhone" itemprop="image" data-attachment-id="98673" data-permalink="https://www.arenait.net/2018/08/08/logitech-powered-este-incarcator-special-iphone.html/powered-1" data-orig-file="https://www.arenait.net/files/2018/08/Powered-1.jpg" data-orig-size="1280,886" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533635373&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Powered 1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/Powered-1-700x485.jpg" data-large-file="https://www.arenait.net/files/2018/08/Powered-1-1200x831.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/Powered-1-200x138.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/Powered-1-200x138.jpg 200w, https://www.arenait.net/files/2018/08/Powered-1-700x485.jpg 700w, https://www.arenait.net/files/2018/08/Powered-1-1200x831.jpg 1200w, https://www.arenait.net/files/2018/08/Powered-1.jpg 1280w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/08/logitech-powered-este-incarcator-special-iphone.html" data-wpel-link="internal">Logitech POWERED este un incarcator special pentru iPhone</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-08T09:41:34+00:00">08.08.2018</time></p></div></div><div class="post-98693 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-camera-supraveghere tag-camera-supraveghere-ascunsa tag-cctv tag-dahua tag-sistem-supraveghere-video tag-skut entry"><a href="https://www.arenait.net/2018/08/09/tehnologii-folosite-camerele-supraveghere-video-dahua.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Tehnologii folosite in camerele de supraveghere video Dahua" itemprop="image" data-attachment-id="98715" data-permalink="https://www.arenait.net/2018/08/09/tehnologii-folosite-camerele-supraveghere-video-dahua.html/dahua-cctv-camera" data-orig-file="https://www.arenait.net/files/2018/08/dahua-cctv-camera.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dahua-cctv-camera" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/dahua-cctv-camera-700x394.jpg" data-large-file="https://www.arenait.net/files/2018/08/dahua-cctv-camera-1200x675.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/dahua-cctv-camera-200x113.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/dahua-cctv-camera-200x113.jpg 200w, https://www.arenait.net/files/2018/08/dahua-cctv-camera-700x394.jpg 700w, https://www.arenait.net/files/2018/08/dahua-cctv-camera-1200x675.jpg 1200w, https://www.arenait.net/files/2018/08/dahua-cctv-camera-332x190.jpg 332w, https://www.arenait.net/files/2018/08/dahua-cctv-camera.jpg 1280w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/09/tehnologii-folosite-camerele-supraveghere-video-dahua.html" data-wpel-link="internal">Tehnologii folosite in camerele de supraveghere video Dahua</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-09T12:51:57+00:00">09.08.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-98578 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-mesh-tenda tag-router-tenda tag-tenda tag-tenda-mw3 entry"><a href="https://www.arenait.net/2018/08/03/review-router-wireless-tenda-nova-mw3-mesh.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Review router wireless Tenda Nova MW3 tip Mesh" itemprop="image" data-attachment-id="98629" data-permalink="https://www.arenait.net/2018/08/03/review-router-wireless-tenda-nova-mw3-mesh.html/photo-31-07-2018-13-28-33-1" data-orig-file="https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533043714&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 31.07.2018, 13 28 33 (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-200x150.jpg 200w, https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-700x525.jpg 700w, https://www.arenait.net/files/2018/08/Photo-31.07.2018-13-28-33-1-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/03/review-router-wireless-tenda-nova-mw3-mesh.html" data-wpel-link="internal">Review router wireless Tenda Nova MW3 tip Mesh</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-03T18:00:26+00:00">03.08.2018</time></p></div></div><div class="post-98580 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-aoc tag-aoc-agon tag-monitor-aoc tag-review-monitor-aoc entry"><a href="https://www.arenait.net/2018/08/02/ag251fz-monitor-240hz-pret-accesibil.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="AOC AG251FZ &#8211; monitor cu 240Hz la pret accesibil" itemprop="image" data-attachment-id="98604" data-permalink="https://www.arenait.net/2018/08/02/ag251fz-monitor-240hz-pret-accesibil.html/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502" data-orig-file="https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502.jpg" data-lazy-src="https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502-200x200.jpg 200w, https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502-700x700.jpg 700w, https://www.arenait.net/files/2018/08/gaming-ag251fz-245-inch-1-ms-black-freesync-240hz-6e4d7e8605765c7c1876d684280ea502.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/08/02/ag251fz-monitor-240hz-pret-accesibil.html" data-wpel-link="internal">AOC AG251FZ &#8211; monitor cu 240Hz la pret accesibil</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-02T11:44:51+00:00">02.08.2018</time></p></div></div><div class="post-98374 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-trust tag-trust-kusan tag-trust-mouse entry"><a href="https://www.arenait.net/2018/07/20/trust-kusan-mouse-gaming-pretentii-pret.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Trust Kusan &#8211; mouse de gaming cu pretentii la pret mic" itemprop="image" data-attachment-id="98377" data-permalink="https://www.arenait.net/2018/07/20/trust-kusan-mouse-gaming-pretentii-pret.html/trust-kusan-4" data-orig-file="https://www.arenait.net/files/2018/07/TRUST-KUSAN-4.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUST KUSAN (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/07/TRUST-KUSAN-4-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/07/TRUST-KUSAN-4.jpg" data-lazy-src="https://www.arenait.net/files/2018/07/TRUST-KUSAN-4-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/07/TRUST-KUSAN-4-200x200.jpg 200w, https://www.arenait.net/files/2018/07/TRUST-KUSAN-4-700x700.jpg 700w, https://www.arenait.net/files/2018/07/TRUST-KUSAN-4.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/07/20/trust-kusan-mouse-gaming-pretentii-pret.html" data-wpel-link="internal">Trust Kusan &#8211; mouse de gaming cu pretentii la pret mic</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-07-20T01:49:49+00:00">20.07.2018</time></p></div></div><div class="post-97988 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-kit-mesh tag-linksys tag-router tag-tenda tag-tp-link entry"><a href="https://www.arenait.net/2018/07/17/razboiul-sistemelor-mesh-tenda-asus-link-linksys.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Razboiul sistemelor Wi-Fi Mesh &#8211; Tenda vs ASUS vs TP-Link vs Linksys" itemprop="image" data-attachment-id="98008" data-permalink="https://www.arenait.net/2018/07/17/razboiul-sistemelor-mesh-tenda-asus-link-linksys.html/tenda-nova-500-2" data-orig-file="https://www.arenait.net/files/2018/07/Tenda-Nova-500-2.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530532850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tenda Nova 500 (2)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-200x150.jpg 200w, https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-700x525.jpg 700w, https://www.arenait.net/files/2018/07/Tenda-Nova-500-2-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/07/17/razboiul-sistemelor-mesh-tenda-asus-link-linksys.html" data-wpel-link="internal">Razboiul sistemelor Wi-Fi Mesh &#8211; Tenda vs ASUS vs TP-Link vs Linksys</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-07-17T11:28:14+00:00">17.07.2018</time></p></div></div><div class="post-98260 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-lenovo tag-monitor-lenovo entry"><a href="https://www.arenait.net/2018/07/16/lenovo-y25f-monitor-cinstit-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Lenovo Y25F &#8211; un monitor cinstit pentru gaming" itemprop="image" data-attachment-id="98262" data-permalink="https://www.arenait.net/2018/07/16/lenovo-y25f-monitor-cinstit-gaming.html/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986" data-orig-file="https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986.jpg" data-lazy-src="https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986-200x200.jpg 200w, https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986-700x700.jpg 700w, https://www.arenait.net/files/2018/07/gaming-legion-y25f-10-245-inch-1ms-freesync-144hz-8741683ed63b5dc6676630da584be986.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/07/16/lenovo-y25f-monitor-cinstit-gaming.html" data-wpel-link="internal">Lenovo Y25F &#8211; un monitor cinstit pentru gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-07-16T02:54:34+00:00">16.07.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Radu</span> la <a href="https://www.arenait.net/2018/07/31/nokia-6-1-plus-disponibil-romania.html#comment-122966" data-wpel-link="internal">Nokia 6.1 Plus disponibil in Romania</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://www.portalultautv.com/thoroughbreds-2017/" rel="external nofollow" class="url" data-wpel-link="external" target="_blank">marcel</a></span> la <a href="https://www.arenait.net/2018/08/07/facebook-vrea-sa-ti-verifici-soldul-direct-in-messenger.html#comment-122963" data-wpel-link="internal">Facebook vrea sa-ti verifici soldul direct in Messenger</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://www.portalultautv.com/insidious-ultima-cheie-insidious-the-last-key-2018-online/" rel="external nofollow" class="url" data-wpel-link="external" target="_blank">marcel</a></span> la <a href="https://www.arenait.net/2018/08/10/arata-note-9-dezmembrat.html#comment-122962" data-wpel-link="internal">Cum arata Note 9 dezmembrat</a></li><li class="recentcomments"><span class="comment-author-link">alin</span> la <a href="https://www.arenait.net/2018/08/10/samsung-galaxy-note-9-fost-lansat-aduce-nimic.html#comment-122954" data-wpel-link="internal">Samsung Galaxy Note 9 a fost lansat si nu aduce nimic nou</a></li><li class="recentcomments"><span class="comment-author-link">George</span> la <a href="https://www.arenait.net/2018/08/10/samsung-galaxy-note-9-fost-lansat-aduce-nimic.html#comment-122951" data-wpel-link="internal">Samsung Galaxy Note 9 a fost lansat si nu aduce nimic nou</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://www.arenait.net/2018/08'> august 2018 &nbsp;(18)</option>
<option value='https://www.arenait.net/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://www.arenait.net/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://www.arenait.net/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://www.arenait.net/2018/04'> aprilie 2018 &nbsp;(63)</option>
<option value='https://www.arenait.net/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://www.arenait.net/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://www.arenait.net/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/12'> decembrie 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> octombrie 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> iulie 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external" rel="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external" rel="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external" rel="external">PC Troubleshooting</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://www.arenait.net/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://www.arenait.net/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://www.arenait.net/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://www.arenait.net/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external" rel="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external" rel="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external" rel="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external" rel="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-98794"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","post_id":"98794","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.78'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.78'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"693e19837a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F08%2F13%2Fsony-confirma-android-9-6-telefoane.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'32559871',post:'98794',tz:'3',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '98794' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://www.arenait.net/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>