<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad - Arena IT</title>

<link rel="canonical" href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad - Arena IT" />
<meta property="og:description" content="ASUS a lasnat zilele trecut un nou laptop intitulat ZenBook Pro. Acesta se remarca nu doar prin specificatiile foarte bune ci si prin ecranul secundar amplasat in locul touchpad-ului. Ecranul secundar se numeste ScreenPad si masoara 5.5 inch in diagonala si are are rezolutie Full HD. Cu toate ca este un ecran are rol si &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Asus" />
<meta property="article:tag" content="asus laptop" />
<meta property="article:tag" content="asus zenbook" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-06-07T11:32:10+03:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ASUS a lasnat zilele trecut un nou laptop intitulat ZenBook Pro. Acesta se remarca nu doar prin specificatiile foarte bune ci si prin ecranul secundar amplasat in locul touchpad-ului. Ecranul secundar se numeste ScreenPad si masoara 5.5 inch in diagonala si are are rezolutie Full HD. Cu toate ca este un ecran are rol si [&hellip;]" />
<meta name="twitter:title" content="ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/06/zenbook-pro-15.jpg" />
<meta name="twitter:creator" content="@arenait" />

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad" href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/feed" />
<script type="0c4a2349eafe02e2313a9976-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.arenait.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p2cCjd-pk3' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F06%2F07%2Fasus-lansat-zenbook-ecran-touchpad.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F06%2F07%2Fasus-lansat-zenbook-ecran-touchpad.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="0c4a2349eafe02e2313a9976-">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async type="0c4a2349eafe02e2313a9976-"></script> <script type="0c4a2349eafe02e2313a9976-">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-97343 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://www.arenait.net/despre-autori/razvan-balica" itemprop="url"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://www.arenait.net/despre-autori/alex-voinica" itemprop="url"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="0c4a2349eafe02e2313a9976-"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script type="0c4a2349eafe02e2313a9976-">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://www.arenait.net/articole/auto/reviews-masini" itemprop="url"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/06/06/aduce-12-notificari-grupate-siri-inteligenta-performanta-crescuta.html" rel="prev">Ce aduce nou iOS 12 &#8211; notificari grupate, Siri mai inteligenta si performanta crescuta</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2018/06/07/files-aplicatie-android-google-managementul-spatiului.html" rel="next">Files Go &#8211; aplicatie Android de la Google pentru managementul spatiului</a> &#x000BB;</span>
</div>
</div>
<article class="post-97343 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus tag-asus-laptop tag-asus-zenbook entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-07T11:32:10+00:00">07.06.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-06-07T11:32:10+00:00">11:32</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/arenait" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ArenaIT</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html#comments">1</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/06/zenbook-pro-15.jpg" rel="lightbox-0"><img data-attachment-id="97345" data-permalink="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/maker0x4cdate2017-9-27ver4lenskan03actlar01e-y" data-orig-file="https://www.arenait.net/files/2018/06/zenbook-pro-15.jpg" data-orig-size="2040,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1528107395&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y" data-image-description data-medium-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" class="size-large wp-image-97345" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="700" height="525" data-lazy-src="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg 1200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-200x150.jpg 200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg 700w" data-lazy-sizes="(max-width: 700px) 100vw, 700px"><noscript><img data-attachment-id="97345" data-permalink="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/maker0x4cdate2017-9-27ver4lenskan03actlar01e-y" data-orig-file="https://www.arenait.net/files/2018/06/zenbook-pro-15.jpg" data-orig-size="2040,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1528107395&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" class="size-large wp-image-97345" src="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" alt="" width="700" height="525" srcset="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg 1200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-200x150.jpg 200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg 700w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p>ASUS a lasnat zilele trecut un nou laptop intitulat ZenBook Pro. Acesta se remarca nu doar prin specificatiile foarte bune ci si prin ecranul secundar amplasat in locul touchpad-ului.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/xUYClPbddeU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Ecranul secundar se numeste ScreenPad si masoara 5.5 inch in diagonala si are are rezolutie Full HD. Cu toate ca este un ecran are rol si de touchpad. Rolul sau este sa afiseze informatii suplimentare si chiar aplicatii precum calculator, calendar, player media.</p>
<p><a href="https://www.arenait.net/files/2018/06/zenbook-pro-15-b.jpg" rel="lightbox-1"><img data-attachment-id="97346" data-permalink="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/maker0x4cdate2017-9-27ver4lenskan03actlar01e-y-2" data-orig-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b.jpg" data-orig-size="2040,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1528106618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y" data-image-description data-medium-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg" class="size-large wp-image-97346" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="700" height="525" data-lazy-src="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg 1200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-b-200x150.jpg 200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-b-700x525.jpg 700w" data-lazy-sizes="(max-width: 700px) 100vw, 700px"><noscript><img data-attachment-id="97346" data-permalink="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/maker0x4cdate2017-9-27ver4lenskan03actlar01e-y-2" data-orig-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b.jpg" data-orig-size="2040,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1528106618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg" class="size-large wp-image-97346" src="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg" alt="" width="700" height="525" srcset="https://www.arenait.net/files/2018/06/zenbook-pro-15-b-1200x900.jpg 1200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-b-200x150.jpg 200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-b-700x525.jpg 700w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p>Ciudat este ca Windows-ul o sa-l vada ca pe un ecran secundar si se vor putea muta aplicatiile direct pe el, exact ca si cum ai avea 2 monitoare conectate. Nu stiu cat de practic este sa muti un browser pe un ecran de 5.5 inch si sa lucrezi cu <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/11/mouse">mouse</a>-ul.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/II10hpVuqF8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Cu toate ca este un ecran tactil acesta nu va raspunde la comenzi. Are rol doar de touchpad.</p>
<p>Specificatiile lui ZenBook Pro sunt urmatoarele:</p>
<ul>
<li>Intel Core i9 8950H, i7 8750H sau i5 8300H</li>
<li>Ecran: 15 inch 4K UHD sau Full HD cu sau fara touch</li>
<li>RAM: pana la 16GB</li>
<li>Stocare: <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/2/ssd">SSD</a> PCIe pana la 1TB, SSD Sata pana la 512GB</li>
<li>USB Type A, USB 3.1, Type C, Thunderbolt 3, HDMI 1.4, slot microSD</li>
<li>Video: GTX 1050Ti 4GB</li>
<li>Sunet: Harman Kardon si ASUS SonicMaster Premium</li>
<li>Dimenisuni si greutate: 1.88kg si 365 x 251 x 18.9 mm</li>
<li>Pret: 2299 dolari</li>
</ul>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-97343"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/asus" rel="tag">Asus</a> <a href="https://www.arenait.net/tag/asus-laptop" rel="tag">asus laptop</a> <a href="https://www.arenait.net/tag/asus-zenbook" rel="tag">asus zenbook</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-122345">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Raoul Centea</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-06-07T13:25:27+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html#comment-122345" class="comment-time-link" itemprop="url">07.06.2018 at 13:25</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Un laptop cu o configuratie buna dar nu inteleg ce rol are acel display in loc de touchpad , mai ales ca e vazut de windows ca un al doilea monitor . Folosesti um mouse si rezolvi problema .</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-122345' onclick='return addComment.moveForm( "comment-122345", "122345", "respond", "97343" )' aria-label='Răspunde la Raoul Centea'>Răspunde</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.arenait.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='97343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8284066e33" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustine ArenaIT</h4>
<div class="textwidget custom-html-widget"><div style="font-size: 16px">Cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;">eMAG</a> prin aceste linkuri si sutine dezvoltarea noastra.</div></div></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="0c4a2349eafe02e2313a9976-"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script type="0c4a2349eafe02e2313a9976-">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div></div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg"><noscript><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></noscript></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="VPS bun si ieftin!" data-lazy-src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg"><noscript><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></noscript></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"><noscript><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"  /></noscript></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/hostx-vps.gif"><noscript><img src="https://www.arenait.net/files/2017/11/hostx-vps.gif" /></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-97344 post type-post status-publish format-standard has-post-thumbnail category-reviews-software category-software tag-android tag-files-go tag-google tag-gratuit tag-software tag-spatiu entry"><a href="https://www.arenait.net/2018/06/07/files-aplicatie-android-google-managementul-spatiului.html" class="alignleft" aria-hidden="true"><img width="200" height="72" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Files Go &#8211; aplicatie Android de la Google pentru managementul spatiului" itemprop="image" data-attachment-id="97360" data-permalink="https://www.arenait.net/2018/06/07/files-aplicatie-android-google-managementul-spatiului.html/filesgo-banner" data-orig-file="https://www.arenait.net/files/2018/06/filesgo-banner.jpg" data-orig-size="707,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="filesgo banner" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/filesgo-banner-700x250.jpg" data-large-file="https://www.arenait.net/files/2018/06/filesgo-banner.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/filesgo-banner-200x72.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/filesgo-banner-200x72.jpg 200w, https://www.arenait.net/files/2018/06/filesgo-banner-700x250.jpg 700w, https://www.arenait.net/files/2018/06/filesgo-banner.jpg 707w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/07/files-aplicatie-android-google-managementul-spatiului.html">Files Go &#8211; aplicatie Android de la Google pentru managementul spatiului</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-07T13:20:09+00:00">07.06.2018</time></p></div></div><div class="post-97343 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus tag-asus-laptop tag-asus-zenbook entry"><a href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad" itemprop="image" data-attachment-id="97345" data-permalink="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html/maker0x4cdate2017-9-27ver4lenskan03actlar01e-y" data-orig-file="https://www.arenait.net/files/2018/06/zenbook-pro-15.jpg" data-orig-size="2040,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1528107395&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maker:0x4c,Date:2017-9-27,Ver:4,Lens:Kan03,Act:Lar01,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/zenbook-pro-15-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/zenbook-pro-15-200x150.jpg 200w, https://www.arenait.net/files/2018/06/zenbook-pro-15-700x525.jpg 700w, https://www.arenait.net/files/2018/06/zenbook-pro-15-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html">ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-07T11:32:10+00:00">07.06.2018</time></p></div></div><div class="post-97337 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-apple tag-ios-12 tag-iphone entry"><a href="https://www.arenait.net/2018/06/06/aduce-12-notificari-grupate-siri-inteligenta-performanta-crescuta.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Ce aduce nou iOS 12 &#8211; notificari grupate, Siri mai inteligenta si performanta crescuta" itemprop="image" data-attachment-id="97339" data-permalink="https://www.arenait.net/2018/06/06/aduce-12-notificari-grupate-siri-inteligenta-performanta-crescuta.html/screen_shot_2018_06_04_at_4-08-20_pm-0" data-orig-file="https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen_Shot_2018_06_04_at_4.08.20_PM.0" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0-700x467.jpg" data-large-file="https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0-1200x800.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0-200x133.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0-200x133.jpg 200w, https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0-700x467.jpg 700w, https://www.arenait.net/files/2018/06/Screen_Shot_2018_06_04_at_4.08.20_PM.0.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/06/aduce-12-notificari-grupate-siri-inteligenta-performanta-crescuta.html">Ce aduce nou iOS 12 &#8211; notificari grupate, Siri mai inteligenta si performanta crescuta</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-06T12:55:10+00:00">06.06.2018</time></p></div></div><div class="post-97335 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-fibra-optica tag-telekom tag-vodafone entry"><a href="https://www.arenait.net/2018/06/06/vodafone-utiliza-reteaua-fibra-optica-telekom.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Vodafone va utiliza reteaua de fibra optica Telekom" itemprop="image" data-attachment-id="96675" data-permalink="https://www.arenait.net/2018/05/09/vodafone-cumparat-19-miliarde-euro.html/vodafone-1-2" data-orig-file="https://www.arenait.net/files/2018/05/vodafone-1.png" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vodafone-1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/05/vodafone-1-700x525.png" data-large-file="https://www.arenait.net/files/2018/05/vodafone-1.png" data-lazy-src="https://www.arenait.net/files/2018/05/vodafone-1-200x150.png" data-lazy-srcset="https://www.arenait.net/files/2018/05/vodafone-1-200x150.png 200w, https://www.arenait.net/files/2018/05/vodafone-1-700x525.png 700w, https://www.arenait.net/files/2018/05/vodafone-1.png 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/06/vodafone-utiliza-reteaua-fibra-optica-telekom.html">Vodafone va utiliza reteaua de fibra optica Telekom</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-06T12:30:39+00:00">06.06.2018</time></p></div></div><div class="post-97328 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-threadripper tag-cpu entry"><a href="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html" class="alignleft" aria-hidden="true"><img width="200" height="42" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Computex: AMD a prezentat a doua generatie de Threadripper" itemprop="image" data-attachment-id="97329" data-permalink="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html/threadripper" data-orig-file="https://www.arenait.net/files/2018/06/threadripper.jpg" data-orig-size="1105,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="threadripper" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/threadripper-700x147.jpg" data-large-file="https://www.arenait.net/files/2018/06/threadripper.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/threadripper-200x42.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/threadripper-200x42.jpg 200w, https://www.arenait.net/files/2018/06/threadripper-700x147.jpg 700w, https://www.arenait.net/files/2018/06/threadripper.jpg 1105w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html">Computex: AMD a prezentat a doua generatie de Threadripper</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-06T11:08:06+00:00">06.06.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-97194 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-concurs tag-router tag-tp-link entry"><a href="https://www.arenait.net/2018/06/04/link-archer-c5-concurs.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="CONCURS: castiga un router TP-Link Archer C5" itemprop="image" data-attachment-id="97185" data-permalink="https://www.arenait.net/2018/05/30/link-archer-c5-review.html/archer-c5-2" data-orig-file="https://www.arenait.net/files/2018/05/archer-C5.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527508565&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="archer C5" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/05/archer-C5-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/05/archer-C5-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/05/archer-C5-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/05/archer-C5-200x150.jpg 200w, https://www.arenait.net/files/2018/05/archer-C5-700x525.jpg 700w, https://www.arenait.net/files/2018/05/archer-C5-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/04/link-archer-c5-concurs.html">CONCURS: castiga un router TP-Link Archer C5</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-04T12:09:05+00:00">04.06.2018</time></p></div></div><div class="post-97257 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-cel-ro tag-retur tag-retur-produse tag-returnare-produse-in-14-zile entry"><a href="https://www.arenait.net/2018/06/04/greu-usor-este-returnezi-produs-14-zile.html" class="alignleft" aria-hidden="true"><img width="200" height="100" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Returnarea produselor in 14 zile comandate online nu este chiar usoara" itemprop="image" data-attachment-id="87070" data-permalink="https://www.arenait.net/2017/03/26/cateva-idei-despre-retur-drepturile-care-consumator.html/ntucplusfeatured1" data-orig-file="https://www.arenait.net/files/2017/03/ntucplusfeatured1.jpg" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Shopping online&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) John Lamb&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;157027870&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ntucplusfeatured1" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/03/ntucplusfeatured1-700x350.jpg" data-large-file="https://www.arenait.net/files/2017/03/ntucplusfeatured1-1200x600.jpg" data-lazy-src="https://www.arenait.net/files/2017/03/ntucplusfeatured1-200x100.jpg" data-lazy-srcset="https://www.arenait.net/files/2017/03/ntucplusfeatured1-200x100.jpg 200w, https://www.arenait.net/files/2017/03/ntucplusfeatured1-700x350.jpg 700w, https://www.arenait.net/files/2017/03/ntucplusfeatured1-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/04/greu-usor-este-returnezi-produs-14-zile.html">Returnarea produselor in 14 zile comandate online nu este chiar usoara</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-04T08:00:32+00:00">04.06.2018</time></p></div></div><div class="post-97288 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-logitech tag-mouse-logitech tag-mouse-logitech-g305 entry"><a href="https://www.arenait.net/2018/06/05/logitech-lansat-mouse-wireless-g305.html" class="alignleft" aria-hidden="true"><img width="200" height="112" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Logitech a lansat un mouse wireless G305" itemprop="image" data-attachment-id="97289" data-permalink="https://www.arenait.net/2018/06/05/logitech-lansat-mouse-wireless-g305.html/image001-2" data-orig-file="https://www.arenait.net/files/2018/06/image001.jpg" data-orig-size="722,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image001" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/image001-700x394.jpg" data-large-file="https://www.arenait.net/files/2018/06/image001.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/image001-200x112.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/image001-200x112.jpg 200w, https://www.arenait.net/files/2018/06/image001-700x394.jpg 700w, https://www.arenait.net/files/2018/06/image001.jpg 722w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/05/logitech-lansat-mouse-wireless-g305.html">Logitech a lansat un mouse wireless G305</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-05T00:25:11+00:00">05.06.2018</time></p></div></div><div class="post-97229 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-aparat-foto-pe-film tag-camera-foto tag-canon entry"><a href="https://www.arenait.net/2018/06/01/disparut-ultimul-aparat-foto-film-disponibil-piata.html" class="alignleft" aria-hidden="true"><img width="200" height="176" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="A disparut ultimul aparat foto cu film disponibil pe piata" itemprop="image" data-attachment-id="97230" data-permalink="https://www.arenait.net/2018/06/01/disparut-ultimul-aparat-foto-film-disponibil-piata.html/d3s_0259-1200" data-orig-file="https://www.arenait.net/files/2018/06/D3S_0259-1200.jpg" data-orig-size="1200,1057" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ken@KenRockwell.com (858) 453-2099&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D3S_0259-1200" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/D3S_0259-1200-700x617.jpg" data-large-file="https://www.arenait.net/files/2018/06/D3S_0259-1200-1200x1057.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/D3S_0259-1200-200x176.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/D3S_0259-1200-200x176.jpg 200w, https://www.arenait.net/files/2018/06/D3S_0259-1200-700x617.jpg 700w, https://www.arenait.net/files/2018/06/D3S_0259-1200.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/01/disparut-ultimul-aparat-foto-film-disponibil-piata.html">A disparut ultimul aparat foto cu film disponibil pe piata</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-01T02:54:41+00:00">01.06.2018</time></p></div></div><div class="post-97328 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-threadripper tag-cpu entry"><a href="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html" class="alignleft" aria-hidden="true"><img width="200" height="42" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Computex: AMD a prezentat a doua generatie de Threadripper" itemprop="image" data-attachment-id="97329" data-permalink="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html/threadripper" data-orig-file="https://www.arenait.net/files/2018/06/threadripper.jpg" data-orig-size="1105,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="threadripper" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/threadripper-700x147.jpg" data-large-file="https://www.arenait.net/files/2018/06/threadripper.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/threadripper-200x42.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/threadripper-200x42.jpg 200w, https://www.arenait.net/files/2018/06/threadripper-700x147.jpg 700w, https://www.arenait.net/files/2018/06/threadripper.jpg 1105w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html">Computex: AMD a prezentat a doua generatie de Threadripper</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-06T11:08:06+00:00">06.06.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-97316 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-netgear tag-netgear-switch tag-netgear-sx10 entry"><a href="https://www.arenait.net/2018/06/05/netgear-gaming-switch-sx10-salile-gaming.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Netgear Gaming Switch SX10 &#8211; bun pentru salile de gaming" itemprop="image" data-attachment-id="97322" data-permalink="https://www.arenait.net/2018/06/05/netgear-gaming-switch-sx10-salile-gaming.html/photo-06-06-2018-00-20-34" data-orig-file="https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528244435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 06.06.2018, 00 20 34" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-200x150.jpg 200w, https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-700x525.jpg 700w, https://www.arenait.net/files/2018/06/Photo-06.06.2018-00-20-34-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/05/netgear-gaming-switch-sx10-salile-gaming.html">Netgear Gaming Switch SX10 &#8211; bun pentru salile de gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-05T23:18:18+00:00">05.06.2018</time></p></div></div><div class="post-97311 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-camera-auto tag-camera-auto-mio tag-mio entry"><a href="https://www.arenait.net/2018/06/05/mivue-751-este-camera-auto-filmare-quad.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Mio MiVue 751 este o camera auto cu HDR si filmare Quad HD" itemprop="image" data-attachment-id="97313" data-permalink="https://www.arenait.net/2018/06/05/mivue-751-este-camera-auto-filmare-quad.html/res_533b7b0626c4264bc14cc95bff225480_full" data-orig-file="https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full.jpg" data-orig-size="1601,1601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="res_533b7b0626c4264bc14cc95bff225480_full" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-1200x1200.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-200x200.jpg 200w, https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-700x700.jpg 700w, https://www.arenait.net/files/2018/06/res_533b7b0626c4264bc14cc95bff225480_full-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/06/05/mivue-751-este-camera-auto-filmare-quad.html">Mio MiVue 751 este o camera auto cu HDR si filmare Quad HD</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-05T23:13:45+00:00">05.06.2018</time></p></div></div><div class="post-97241 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-tableta entry"><a href="https://www.arenait.net/2018/05/31/testat-tableta-dupa-2-acer-iconia-10.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Am testat o tableta dupa 2 ani &#8211; Acer Iconia One 10" itemprop="image" data-attachment-id="97247" data-permalink="https://www.arenait.net/2018/05/31/testat-tableta-dupa-2-acer-iconia-10.html/photo-04-06-2018-09-21-19" data-orig-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528104079&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 04.06.2018, 09 21 19" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-200x150.jpg 200w, https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-700x525.jpg 700w, https://www.arenait.net/files/2018/06/Photo-04.06.2018-09-21-19-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/05/31/testat-tableta-dupa-2-acer-iconia-10.html">Am testat o tableta dupa 2 ani &#8211; Acer Iconia One 10</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-31T21:47:58+00:00">31.05.2018</time></p></div></div><div class="post-97131 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-archer tag-dual-band tag-gigabit tag-router tag-router-tp-link tag-streaming entry"><a href="https://www.arenait.net/2018/05/30/link-archer-c5-review.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="TP-Link Archer C5 review: router gigabit dual-band cu pret bun" itemprop="image" data-attachment-id="97185" data-permalink="https://www.arenait.net/2018/05/30/link-archer-c5-review.html/archer-c5-2" data-orig-file="https://www.arenait.net/files/2018/05/archer-C5.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527508565&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="archer C5" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/05/archer-C5-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/05/archer-C5-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/05/archer-C5-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/05/archer-C5-200x150.jpg 200w, https://www.arenait.net/files/2018/05/archer-C5-700x525.jpg 700w, https://www.arenait.net/files/2018/05/archer-C5-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/05/30/link-archer-c5-review.html">TP-Link Archer C5 review: router gigabit dual-band cu pret bun</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-30T14:33:19+00:00">30.05.2018</time></p></div></div><div class="post-97234 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti tag-casti-wireless tag-erato tag-rio-erato entry"><a href="https://www.arenait.net/2018/05/30/casti-full-wireless-erato-3.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Casti full wireless ERATO RIO 3" itemprop="image" data-attachment-id="97235" data-permalink="https://www.arenait.net/2018/05/30/casti-full-wireless-erato-3.html/photo-04-06-2018-00-31-18" data-orig-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528072278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 04.06.2018, 00 31 18" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-200x150.jpg 200w, https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-700x525.jpg 700w, https://www.arenait.net/files/2018/06/Photo-04.06.2018-00-31-18-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/05/30/casti-full-wireless-erato-3.html">Casti full wireless ERATO RIO 3</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-30T00:41:33+00:00">30.05.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://expertautorental.ro' rel='external nofollow' class='url'>cristian ivoniciu</a></span> la <a href="https://www.arenait.net/2018/05/16/dacia-implinit-50.html#comment-122346">Dacia a implinit 50 de ani</a></li><li class="recentcomments"><span class="comment-author-link">Raoul Centea</span> la <a href="https://www.arenait.net/2018/06/07/asus-lansat-zenbook-ecran-touchpad.html#comment-122345">ASUS a lansat un ZenBook Pro cu ecran in loc de touchpad</a></li><li class="recentcomments"><span class="comment-author-link">__Mihai__</span> la <a href="https://www.arenait.net/2018/06/06/aduce-12-notificari-grupate-siri-inteligenta-performanta-crescuta.html#comment-122344">Ce aduce nou iOS 12 &#8211; notificari grupate, Siri mai inteligenta si performanta crescuta</a></li><li class="recentcomments"><span class="comment-author-link">glm</span> la <a href="https://www.arenait.net/2018/06/06/computex-prezentat-doua-generatie-threadripper.html#comment-122343">Computex: AMD a prezentat a doua generatie de Threadripper</a></li><li class="recentcomments"><span class="comment-author-link">Marius M</span> la <a href="https://www.arenait.net/2018/06/05/netgear-gaming-switch-sx10-salile-gaming.html#comment-122342">Netgear Gaming Switch SX10 &#8211; bun pentru salile de gaming</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="0c4a2349eafe02e2313a9976-"></script><select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează o lună</option>
<option value='https://www.arenait.net/2018/06'> iunie 2018 &nbsp;(17)</option>
<option value='https://www.arenait.net/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://www.arenait.net/2018/04'> aprilie 2018 &nbsp;(63)</option>
<option value='https://www.arenait.net/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://www.arenait.net/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://www.arenait.net/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/12'> decembrie 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> octombrie 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> iulie 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://www.arenait.net/termene-conditii" itemprop="url">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://www.arenait.net/politica-privind-fisierele-cookies" itemprop="url">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://www.arenait.net/politica-confidentialitate" itemprop="url">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://www.arenait.net/management-date-personale" itemprop="url">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-97343"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
<script type="0c4a2349eafe02e2313a9976-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.6' type='text/css' media='all' />
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","post_id":"97343","is_singular":"1"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"76ab489fbd","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F06%2F07%2Fasus-lansat-zenbook-ecran-touchpad.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.6'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type="0c4a2349eafe02e2313a9976-text/javascript" src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript" src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'32559871',post:'97343',tz:'3',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '97343' ]);
</script>
<script type="0c4a2349eafe02e2313a9976-text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.arenait.net/politica-privind-fisierele-cookies">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="0c4a2349eafe02e2313a9976-" defer=""></script></body></html>