<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tenda 5G pix review: solutia perfecta de internet mobil - Arena IT</title>

<link rel="canonical" href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tenda 5G pix review: solutia perfecta de internet mobil - Arena IT" />
<meta property="og:description" content="Tenda a lansat de curand un gadget revolutionar si foarte cool mai ales in randul studentilor. Am reusit sa punem mana pe el chiar astazi si sa vedem de ce este capabil. Pix-ul 5G pare sa fie solutie perfecta de internet la purtator oriunde te-ai afla. Pixul are o lungime de aproximativ 10 cm si &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="1 aprilie" />
<meta property="article:tag" content="pix 5g" />
<meta property="article:tag" content="pix cu internet" />
<meta property="article:tag" content="pix tenda" />
<meta property="article:tag" content="pix wireless" />
<meta property="article:tag" content="Tenda" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2018-04-01T13:16:19+03:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tenda a lansat de curand un gadget revolutionar si foarte cool mai ales in randul studentilor. Am reusit sa punem mana pe el chiar astazi si sa vedem de ce este capabil. Pix-ul 5G pare sa fie solutie perfecta de internet la purtator oriunde te-ai afla. Pixul are o lungime de aproximativ 10 cm si [&hellip;]" />
<meta name="twitter:title" content="Tenda 5G pix review: solutia perfecta de internet mobil - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" />
<meta name="twitter:creator" content="@arenait" />

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Tenda 5G pix review: solutia perfecta de internet mobil" href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p2cCjd-oSM' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F04%2F01%2Ftenda-5g-review-solutia-perfecta-internet-mobil.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F04%2F01%2Ftenda-5g-review-solutia-perfecta-internet-mobil.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-95652 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://www.arenait.net/articole/auto/reviews-masini" itemprop="url"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html" rel="prev">Am testat sistemul Netgear Arlo Pro &#8211; cum se prezinta si la ce este bun</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-95652 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-1-aprilie tag-pix-5g tag-pix-cu-internet tag-pix-tenda tag-pix-wireless tag-tenda entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Tenda 5G pix review: solutia perfecta de internet mobil</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-01T13:16:19+00:00">01.04.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-04-01T13:16:19+00:00">13:16</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comments">6</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/diverse" rel="category tag">Diverse</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" rel="lightbox-0"><img data-attachment-id="95653" data-permalink="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883796_2032010217069642_303764996_o" data-orig-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883796_2032010217069642_303764996_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" class="aligncenter size-full wp-image-95653" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="1000" height="750" data-lazy-src="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg 1000w, https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-200x150.jpg 200w, https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg 700w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img data-attachment-id="95653" data-permalink="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883796_2032010217069642_303764996_o" data-orig-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883796_2032010217069642_303764996_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" class="aligncenter size-full wp-image-95653" src="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" alt="" width="1000" height="750" srcset="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg 1000w, https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-200x150.jpg 200w, https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg 700w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>Tenda a lansat de curand un gadget revolutionar si foarte cool mai ales in randul studentilor. Am reusit sa punem mana pe el chiar astazi si sa vedem de ce este capabil. Pix-ul 5G pare sa fie solutie perfecta de internet la purtator oriunde te-ai afla.</p>
<p>Pixul are o lungime de aproximativ 10 cm si este realizat din material plastic de buna calitate. Are o culoare care iese rapid in evidenta si o forma generala compacta incat sa nu-ti oboseasca mana atunci cand il utilizezi.</p>
<p>Pe langa functia de 5G integrata, pixul poate fi folosit si la alte activitati precum scrisul. Scrisul de mana este o optiune ce inca nu a disparut de pe piata, iar pixul de la Tenda poate face acest lucru cu brio.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2018\/04\/01\/tenda-5g-review-solutia-perfecta-internet-mobil.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 351px;" data-original-width="700" data-original-height="351"> <div class="gallery-group images-1" style="width: 467px; height: 351px;" data-original-width="467" data-original-height="351"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883796_2032010217069642_303764996_o" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="347"> <img data-attachment-id="95653" data-orig-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883796_2032010217069642_303764996_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="463" height="347" data-original-width="463" data-original-height="347" itemprop="http://schema.org/image" title="29883796_2032010217069642_303764996_o" alt="29883796_2032010217069642_303764996_o" style="width: 463px; height: 347px;" data-lazy-src="https://i0.wp.com/www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg?w=463&#038;h=347&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95653" data-orig-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883796_2032010217069642_303764996_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg" src="https://i0.wp.com/www.arenait.net/files/2018/04/29883796_2032010217069642_303764996_o.jpg?w=463&#038;h=347&#038;crop&#038;ssl=1" width="463" height="347" data-original-width="463" data-original-height="347" itemprop="http://schema.org/image" title="29883796_2032010217069642_303764996_o" alt="29883796_2032010217069642_303764996_o" style="width: 463px; height: 347px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-2" style="width: 233px; height: 351px;" data-original-width="233" data-original-height="351"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883856_2032010240402973_1136718899_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="172"> <img data-attachment-id="95654" data-orig-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883856_2032010240402973_1136718899_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29883856_2032010240402973_1136718899_o" alt="29883856_2032010240402973_1136718899_o" style="width: 229px; height: 172px;" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95654" data-orig-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883856_2032010240402973_1136718899_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/04/29883856_2032010240402973_1136718899_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29883856_2032010240402973_1136718899_o" alt="29883856_2032010240402973_1136718899_o" style="width: 229px; height: 172px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883946_2032010260402971_923165527_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="171"> <img data-attachment-id="95655" data-orig-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883946_2032010260402971_923165527_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="171" data-original-width="229" data-original-height="171" itemprop="http://schema.org/image" title="29883946_2032010260402971_923165527_o" alt="29883946_2032010260402971_923165527_o" style="width: 229px; height: 171px;" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg?w=229&#038;h=171&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95655" data-orig-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883946_2032010260402971_923165527_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg?w=229&#038;h=171&#038;crop&#038;ssl=1" width="229" height="171" data-original-width="229" data-original-height="171" itemprop="http://schema.org/image" title="29883946_2032010260402971_923165527_o" alt="29883946_2032010260402971_923165527_o" style="width: 229px; height: 171px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 351px;" data-original-width="700" data-original-height="351"> <div class="gallery-group images-2" style="width: 233px; height: 351px;" data-original-width="233" data-original-height="351"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29884170_2032010170402980_21935220_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="172"> <img data-attachment-id="95656" data-orig-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29884170_2032010170402980_21935220_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29884170_2032010170402980_21935220_o" alt="29884170_2032010170402980_21935220_o" style="width: 229px; height: 172px;" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95656" data-orig-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29884170_2032010170402980_21935220_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/04/29884170_2032010170402980_21935220_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29884170_2032010170402980_21935220_o" alt="29884170_2032010170402980_21935220_o" style="width: 229px; height: 172px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29884214_2032010173736313_1288597302_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="171"> <img data-attachment-id="95657" data-orig-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29884214_2032010173736313_1288597302_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="171" data-original-width="229" data-original-height="171" itemprop="http://schema.org/image" title="29884214_2032010173736313_1288597302_o" alt="29884214_2032010173736313_1288597302_o" style="width: 229px; height: 171px;" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg?w=229&#038;h=171&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95657" data-orig-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29884214_2032010173736313_1288597302_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/04/29884214_2032010173736313_1288597302_o.jpg?w=229&#038;h=171&#038;crop&#038;ssl=1" width="229" height="171" data-original-width="229" data-original-height="171" itemprop="http://schema.org/image" title="29884214_2032010173736313_1288597302_o" alt="29884214_2032010173736313_1288597302_o" style="width: 229px; height: 171px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 467px; height: 351px;" data-original-width="467" data-original-height="351"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29893509_2032010197069644_2031523084_o" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="347"> <img data-attachment-id="95658" data-orig-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29893509_2032010197069644_2031523084_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="463" height="347" data-original-width="463" data-original-height="347" itemprop="http://schema.org/image" title="29893509_2032010197069644_2031523084_o" alt="29893509_2032010197069644_2031523084_o" style="width: 463px; height: 347px;" data-lazy-src="https://i1.wp.com/www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg?w=463&#038;h=347&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95658" data-orig-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29893509_2032010197069644_2031523084_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg" src="https://i1.wp.com/www.arenait.net/files/2018/04/29893509_2032010197069644_2031523084_o.jpg?w=463&#038;h=347&#038;crop&#038;ssl=1" width="463" height="347" data-original-width="463" data-original-height="347" itemprop="http://schema.org/image" title="29893509_2032010197069644_2031523084_o" alt="29893509_2032010197069644_2031523084_o" style="width: 463px; height: 347px;" /></noscript> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 176px;" data-original-width="700" data-original-height="176"> <div class="gallery-group images-1" style="width: 234px; height: 176px;" data-original-width="234" data-original-height="176"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29942748_2032010220402975_639549828_o" border="0" itemprop="url"> <meta itemprop="width" content="230"> <meta itemprop="height" content="172"> <img data-attachment-id="95659" data-orig-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29942748_2032010220402975_639549828_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="230" height="172" data-original-width="230" data-original-height="172" itemprop="http://schema.org/image" title="29942748_2032010220402975_639549828_o" alt="29942748_2032010220402975_639549828_o" style="width: 230px; height: 172px;" data-lazy-src="https://i1.wp.com/www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg?w=230&#038;h=172&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95659" data-orig-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29942748_2032010220402975_639549828_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg" src="https://i1.wp.com/www.arenait.net/files/2018/04/29942748_2032010220402975_639549828_o.jpg?w=230&#038;h=172&#038;crop&#038;ssl=1" width="230" height="172" data-original-width="230" data-original-height="172" itemprop="http://schema.org/image" title="29942748_2032010220402975_639549828_o" alt="29942748_2032010220402975_639549828_o" style="width: 230px; height: 172px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 233px; height: 176px;" data-original-width="233" data-original-height="176"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29954873_2032010200402977_1952783749_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="172"> <img data-attachment-id="95660" data-orig-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29954873_2032010200402977_1952783749_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29954873_2032010200402977_1952783749_o" alt="29954873_2032010200402977_1952783749_o" style="width: 229px; height: 172px;" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95660" data-orig-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29954873_2032010200402977_1952783749_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/04/29954873_2032010200402977_1952783749_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29954873_2032010200402977_1952783749_o" alt="29954873_2032010200402977_1952783749_o" style="width: 229px; height: 172px;" /></noscript> </a> </div> </div>  <div class="gallery-group images-1" style="width: 233px; height: 176px;" data-original-width="233" data-original-height="176"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29955524_2032010243736306_1220094460_o" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="172"> <img data-attachment-id="95661" data-orig-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29955524_2032010243736306_1220094460_o" data-image-description data-medium-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29955524_2032010243736306_1220094460_o" alt="29955524_2032010243736306_1220094460_o" style="width: 229px; height: 172px;" data-lazy-src="https://i1.wp.com/www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1"><noscript><img data-attachment-id="95661" data-orig-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29955524_2032010243736306_1220094460_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg" src="https://i1.wp.com/www.arenait.net/files/2018/04/29955524_2032010243736306_1220094460_o.jpg?w=229&#038;h=172&#038;crop&#038;ssl=1" width="229" height="172" data-original-width="229" data-original-height="172" itemprop="http://schema.org/image" title="29955524_2032010243736306_1220094460_o" alt="29955524_2032010243736306_1220094460_o" style="width: 229px; height: 172px;" /></noscript> </a> </div> </div>  </div>  </div>
<p>Functia 5G integrata iti permite sa atingi viteze Gigabit pe o raza de cativa metri, fiind ideal pentru o casa sau o sala de curs mai mare. Antena este integrata in el, insa ofera semnal puternic.</p>
<p>Conexiunea este <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/9/wireless">wireless</a>, nu ai nevoie de nici un cablu suplimentar, motiv pentru care pixul nu ofera nici macar un port. Portul de alimentare lipseste si el deoarece pixul functioneaza cu baterii. Acestea se schimba si ai acces rapid la ele. Nu trebuie sa astepti pana se incarca ci doar le schimbi.</p>
<p>Pixul Tenda este foarte portabil, util atunci cand ai nevoie de internet la viteze 5G si foarte accesibil, la fel ca celelalte produse ale companiei.</p>
<p>&nbsp;</p>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-95652"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/1-aprilie" rel="tag">1 aprilie</a> <a href="https://www.arenait.net/tag/pix-5g" rel="tag">pix 5g</a> <a href="https://www.arenait.net/tag/pix-cu-internet" rel="tag">pix cu internet</a> <a href="https://www.arenait.net/tag/pix-tenda" rel="tag">pix tenda</a> <a href="https://www.arenait.net/tag/pix-wireless" rel="tag">pix wireless</a> <a href="https://www.arenait.net/tag/tenda" rel="tag">Tenda</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-121384">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Alex</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T13:18:11+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121384" class="comment-time-link" itemprop="url">01.04.2018 at 13:18</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>?</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121384' onclick='return addComment.moveForm( "comment-121384", "121384", "respond", "95652" )' aria-label='Răspunde la Alex'>Răspunde</a></div>
</article>
<ul class="children">
<li class="comment odd alt depth-2" id="comment-121387">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/99d5fe4ebb33f0d415de2cb5cb4608d0?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/99d5fe4ebb33f0d415de2cb5cb4608d0?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/99d5fe4ebb33f0d415de2cb5cb4608d0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99d5fe4ebb33f0d415de2cb5cb4608d0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Cotizo</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T13:48:19+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121387" class="comment-time-link" itemprop="url">01.04.2018 at 13:48</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Bună ziua . Cu ce mă ajută mai precis ?</p>
</div>
</article>
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-121385">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Alex</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T13:19:12+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121385" class="comment-time-link" itemprop="url">01.04.2018 at 13:19</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>ha ha</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121385' onclick='return addComment.moveForm( "comment-121385", "121385", "respond", "95652" )' aria-label='Răspunde la Alex'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-121386">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/7c303bfc70f59009ddb1e3cdbe2886f2?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/7c303bfc70f59009ddb1e3cdbe2886f2?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7c303bfc70f59009ddb1e3cdbe2886f2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c303bfc70f59009ddb1e3cdbe2886f2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Laurentiu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T13:31:57+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121386" class="comment-time-link" itemprop="url">01.04.2018 at 13:31</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>e buna asta de 1 aprilie !</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121386' onclick='return addComment.moveForm( "comment-121386", "121386", "respond", "95652" )' aria-label='Răspunde la Laurentiu'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-121388">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/bb9a649e9629644702cec56f41502028?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/bb9a649e9629644702cec56f41502028?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bb9a649e9629644702cec56f41502028?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb9a649e9629644702cec56f41502028?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Alex</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T14:03:03+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121388" class="comment-time-link" itemprop="url">01.04.2018 at 14:03</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>1 Aprilie</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121388' onclick='return addComment.moveForm( "comment-121388", "121388", "respond", "95652" )' aria-label='Răspunde la Alex'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-121389">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Raoul Centea</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-04-01T14:16:27+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121389" class="comment-time-link" itemprop="url">01.04.2018 at 14:16</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Frumoasa farsa , picxul nu se conecteaza la nimic , nu il poti folosi touch screem , doar sa pacalesti este bun .</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121389' onclick='return addComment.moveForm( "comment-121389", "121389", "respond", "95652" )' aria-label='Răspunde la Raoul Centea'>Răspunde</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.arenait.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='95652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd17900eb2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153" /></p> </form>
</div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg"><noscript><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></noscript></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="VPS bun si ieftin!" data-lazy-src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg"><noscript><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></noscript></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"><noscript><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"  /></noscript></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/hostx-vps.gif"><noscript><img src="https://www.arenait.net/files/2017/11/hostx-vps.gif" /></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-95652 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-1-aprilie tag-pix-5g tag-pix-cu-internet tag-pix-tenda tag-pix-wireless tag-tenda entry"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Tenda 5G pix review: solutia perfecta de internet mobil" itemprop="image" data-attachment-id="95655" data-permalink="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883946_2032010260402971_923165527_o" data-orig-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883946_2032010260402971_923165527_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-lazy-src="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-200x150.jpg 200w, https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg 700w, https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html">Tenda 5G pix review: solutia perfecta de internet mobil</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-01T13:16:19+00:00">01.04.2018</time></p></div></div><div class="post-95619 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-arlo tag-neatgear-arlo tag-netgear-arlo-pro tag-supraveghere-video entry"><a href="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Am testat sistemul Netgear Arlo Pro &#8211; cum se prezinta si la ce este bun" itemprop="image" data-attachment-id="95623" data-permalink="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html/netgear_vms4230_arlo_pro_kit_x2-39108490-1" data-orig-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="netgear_vms4230_arlo_pro_kit_x2-39108490-1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-200x150.jpg 200w, https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-700x525.jpg 700w, https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html">Am testat sistemul Netgear Arlo Pro &#8211; cum se prezinta si la ce este bun</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-31T13:24:56+00:00">31.03.2018</time></p></div></div><div class="post-95575 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-sursa tag-surs-fsp-hexa-85 tag-sursa tag-sursa-fsp entry"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Prezentare si CONCURS sursa FSP HEXA 85" itemprop="image" data-attachment-id="95588" data-permalink="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html/fsp-hexa-85-13" data-orig-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522143061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fsp hexa 85 (13)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg 200w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg 700w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html">Prezentare si CONCURS sursa FSP HEXA 85</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T11:49:56+00:00">30.03.2018</time></p></div></div><div class="post-95608 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-animoji tag-baterie tag-business-chat tag-ios tag-iphone tag-update entry"><a href="https://www.arenait.net/2018/03/30/11-3-fost-lansat-introduce-battery-health-tool.html" class="alignleft" aria-hidden="true"><img width="200" height="122" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="iOS 11.3 a fost lansat: introduce Battery Health tool" itemprop="image" data-attachment-id="95610" data-permalink="https://www.arenait.net/2018/03/30/11-3-fost-lansat-introduce-battery-health-tool.html/ios11-3" data-orig-file="https://www.arenait.net/files/2018/03/ios11.3.jpg" data-orig-size="790,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ios11.3" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/ios11.3-700x425.jpg" data-large-file="https://www.arenait.net/files/2018/03/ios11.3.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/ios11.3-200x122.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/ios11.3-200x122.jpg 200w, https://www.arenait.net/files/2018/03/ios11.3-700x425.jpg 700w, https://www.arenait.net/files/2018/03/ios11.3.jpg 790w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/11-3-fost-lansat-introduce-battery-health-tool.html">iOS 11.3 a fost lansat: introduce Battery Health tool</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T10:53:21+00:00">30.03.2018</time></p></div></div><div class="post-95603 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-gratis tag-humbe-bundle tag-oferta tag-pc tag-shooter tag-spec-ops tag-steam entry"><a href="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Spec Ops : The Line este gratis pe Humble Bundle" itemprop="image" data-attachment-id="95605" data-permalink="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html/spec-ops" data-orig-file="https://www.arenait.net/files/2018/03/spec-ops.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spec ops" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/spec-ops-700x394.jpg" data-large-file="https://www.arenait.net/files/2018/03/spec-ops.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/spec-ops-200x113.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/spec-ops-200x113.jpg 200w, https://www.arenait.net/files/2018/03/spec-ops-700x394.jpg 700w, https://www.arenait.net/files/2018/03/spec-ops-332x190.jpg 332w, https://www.arenait.net/files/2018/03/spec-ops.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html">Spec Ops : The Line este gratis pe Humble Bundle</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T10:16:37+00:00">30.03.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-95575 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-sursa tag-surs-fsp-hexa-85 tag-sursa tag-sursa-fsp entry"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Prezentare si CONCURS sursa FSP HEXA 85" itemprop="image" data-attachment-id="95588" data-permalink="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html/fsp-hexa-85-13" data-orig-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522143061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fsp hexa 85 (13)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg 200w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg 700w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html">Prezentare si CONCURS sursa FSP HEXA 85</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T11:49:56+00:00">30.03.2018</time></p></div></div><div class="post-95530 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-internet tag-bani tag-banking tag-card tag-cont-bancar tag-contact tag-internet-banking tag-revolut entry"><a href="https://www.arenait.net/2018/03/27/facut-cont-card-revolut-tare-unealta-bancara-calatorii.html" class="alignleft" aria-hidden="true"><img width="200" height="107" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Mi-am facut cont si card Revolut: cea mai tare unealta bancara pentru calatorii" itemprop="image" data-attachment-id="95532" data-permalink="https://www.arenait.net/2018/03/27/facut-cont-card-revolut-tare-unealta-bancara-calatorii.html/revolut-card-_-app-2" data-orig-file="https://www.arenait.net/files/2018/03/Revolut-card-_-app-2.png" data-orig-size="2048,1092" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Revolut card _ app 2" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-700x373.png" data-large-file="https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-1200x640.png" data-lazy-src="https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-200x107.png" data-lazy-srcset="https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-200x107.png 200w, https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-700x373.png 700w, https://www.arenait.net/files/2018/03/Revolut-card-_-app-2-1200x640.png 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/27/facut-cont-card-revolut-tare-unealta-bancara-calatorii.html">Mi-am facut cont si card Revolut: cea mai tare unealta bancara pentru calatorii</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-27T19:57:53+00:00">27.03.2018</time></p></div></div><div class="post-95466 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-2700x tag-amd tag-amd-ryzen tag-benchmark tag-cpu tag-ryzen-2600 tag-ryzen-2600x entry"><a href="https://www.arenait.net/2018/03/26/benchmark-ryzen-7-2700x-plus-altele-intr-revista-franceza.html" class="alignleft" aria-hidden="true"><img width="200" height="76" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Benchmark pentru AMD Ryzen 7 2700X plus altele intr-o revista franceza" itemprop="image" data-attachment-id="95156" data-permalink="https://www.arenait.net/2018/03/15/primele-benchmark-ryzen-7-2700x-aparitia.html/amd-ryzen-logo" data-orig-file="https://www.arenait.net/files/2018/03/amd-ryzen-logo.png" data-orig-size="1012,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd ryzen logo" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/amd-ryzen-logo-700x265.png" data-large-file="https://www.arenait.net/files/2018/03/amd-ryzen-logo.png" data-lazy-src="https://www.arenait.net/files/2018/03/amd-ryzen-logo-200x76.png" data-lazy-srcset="https://www.arenait.net/files/2018/03/amd-ryzen-logo-200x76.png 200w, https://www.arenait.net/files/2018/03/amd-ryzen-logo-700x265.png 700w, https://www.arenait.net/files/2018/03/amd-ryzen-logo.png 1012w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/26/benchmark-ryzen-7-2700x-plus-altele-intr-revista-franceza.html">Benchmark pentru AMD Ryzen 7 2700X plus altele intr-o revista franceza</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-26T17:11:13+00:00">26.03.2018</time></p></div></div><div class="post-95603 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-gratis tag-humbe-bundle tag-oferta tag-pc tag-shooter tag-spec-ops tag-steam entry"><a href="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Spec Ops : The Line este gratis pe Humble Bundle" itemprop="image" data-attachment-id="95605" data-permalink="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html/spec-ops" data-orig-file="https://www.arenait.net/files/2018/03/spec-ops.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spec ops" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/spec-ops-700x394.jpg" data-large-file="https://www.arenait.net/files/2018/03/spec-ops.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/spec-ops-200x113.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/spec-ops-200x113.jpg 200w, https://www.arenait.net/files/2018/03/spec-ops-700x394.jpg 700w, https://www.arenait.net/files/2018/03/spec-ops-332x190.jpg 332w, https://www.arenait.net/files/2018/03/spec-ops.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/spec-line-este-gratis-humbe-bundle.html">Spec Ops : The Line este gratis pe Humble Bundle</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T10:16:37+00:00">30.03.2018</time></p></div></div><div class="post-95652 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-1-aprilie tag-pix-5g tag-pix-cu-internet tag-pix-tenda tag-pix-wireless tag-tenda entry"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Tenda 5G pix review: solutia perfecta de internet mobil" itemprop="image" data-attachment-id="95655" data-permalink="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html/29883946_2032010260402971_923165527_o" data-orig-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29883946_2032010260402971_923165527_o" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg" data-lazy-src="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-200x150.jpg 200w, https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o-700x525.jpg 700w, https://www.arenait.net/files/2018/04/29883946_2032010260402971_923165527_o.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html">Tenda 5G pix review: solutia perfecta de internet mobil</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-01T13:16:19+00:00">01.04.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-95619 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-arlo tag-neatgear-arlo tag-netgear-arlo-pro tag-supraveghere-video entry"><a href="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Am testat sistemul Netgear Arlo Pro &#8211; cum se prezinta si la ce este bun" itemprop="image" data-attachment-id="95623" data-permalink="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html/netgear_vms4230_arlo_pro_kit_x2-39108490-1" data-orig-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="netgear_vms4230_arlo_pro_kit_x2-39108490-1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-200x150.jpg 200w, https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1-700x525.jpg 700w, https://www.arenait.net/files/2018/03/netgear_vms4230_arlo_pro_kit_x2-39108490-1.jpg 800w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/31/testat-sistemul-arlo-prezinta-este.html">Am testat sistemul Netgear Arlo Pro &#8211; cum se prezinta si la ce este bun</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-31T13:24:56+00:00">31.03.2018</time></p></div></div><div class="post-95575 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-sursa tag-surs-fsp-hexa-85 tag-sursa tag-sursa-fsp entry"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Prezentare si CONCURS sursa FSP HEXA 85" itemprop="image" data-attachment-id="95588" data-permalink="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html/fsp-hexa-85-13" data-orig-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522143061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fsp hexa 85 (13)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/fsp-hexa-85-13-200x150.jpg 200w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13-700x525.jpg 700w, https://www.arenait.net/files/2018/03/fsp-hexa-85-13.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/30/prezentare-concurs-sursa-hexa-85.html">Prezentare si CONCURS sursa FSP HEXA 85</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-30T11:49:56+00:00">30.03.2018</time></p></div></div><div class="post-95357 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-laptop-acer tag-review-acer entry"><a href="https://www.arenait.net/2018/03/28/acer-swift-5-arata-laptop-perfect-mine.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Acer Swift 5 &#8211; asa arata laptop-ul perfect pentru mine" itemprop="image" data-attachment-id="95546" data-permalink="https://www.arenait.net/2018/03/28/acer-swift-5-arata-laptop-perfect-mine.html/acer-laptop-swift-5-12" data-orig-file="https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521709007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer laptop swift 5 (12)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12-525x700.jpg" data-large-file="https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12-150x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12-150x200.jpg 150w, https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12-525x700.jpg 525w, https://www.arenait.net/files/2018/03/acer-laptop-swift-5-12.jpg 750w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/28/acer-swift-5-arata-laptop-perfect-mine.html">Acer Swift 5 &#8211; asa arata laptop-ul perfect pentru mine</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-28T18:00:20+00:00">28.03.2018</time></p></div></div><div class="post-95496 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-injector-poe tag-injector-poe-tenda tag-poe tag-tenda entry"><a href="https://www.arenait.net/2018/03/27/injector-tenda-ideal-alimentarea-camerelor-supraveghere.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Injector PoE Tenda &#8211; ideal pentru alimentarea camerelor de supraveghere" itemprop="image" data-attachment-id="95498" data-permalink="https://www.arenait.net/2018/03/27/injector-tenda-ideal-alimentarea-camerelor-supraveghere.html/tenda-poe-1" data-orig-file="https://www.arenait.net/files/2018/03/tenda-poe-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522143123&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda poe (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/tenda-poe-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/tenda-poe-1.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/tenda-poe-1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/tenda-poe-1-200x150.jpg 200w, https://www.arenait.net/files/2018/03/tenda-poe-1-700x525.jpg 700w, https://www.arenait.net/files/2018/03/tenda-poe-1.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/27/injector-tenda-ideal-alimentarea-camerelor-supraveghere.html">Injector PoE Tenda &#8211; ideal pentru alimentarea camerelor de supraveghere</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-27T18:00:10+00:00">27.03.2018</time></p></div></div><div class="post-95341 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-ssd tag-ssd-adata entry"><a href="https://www.arenait.net/2018/03/22/adata-su650-viteze-bune-pret-accesibil.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="SSD ADATA SU650 &#8211; viteze bune la pret accesibil" itemprop="image" data-attachment-id="95346" data-permalink="https://www.arenait.net/2018/03/22/adata-su650-viteze-bune-pret-accesibil.html/photo-16-03-2018-13-42-05" data-orig-file="https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521207725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 16.03.2018, 13 42 05" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05-200x150.jpg 200w, https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05-700x525.jpg 700w, https://www.arenait.net/files/2018/03/Photo-16.03.2018-13-42-05.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/22/adata-su650-viteze-bune-pret-accesibil.html">SSD ADATA SU650 &#8211; viteze bune la pret accesibil</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-22T07:00:55+00:00">22.03.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Raoul Centea</span> la <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121389">Tenda 5G pix review: solutia perfecta de internet mobil</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> la <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121388">Tenda 5G pix review: solutia perfecta de internet mobil</a></li><li class="recentcomments"><span class="comment-author-link">Cotizo</span> la <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121387">Tenda 5G pix review: solutia perfecta de internet mobil</a></li><li class="recentcomments"><span class="comment-author-link">Laurentiu</span> la <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121386">Tenda 5G pix review: solutia perfecta de internet mobil</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> la <a href="https://www.arenait.net/2018/04/01/tenda-5g-review-solutia-perfecta-internet-mobil.html#comment-121385">Tenda 5G pix review: solutia perfecta de internet mobil</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează o lună</option>
<option value='https://www.arenait.net/2018/04'> aprilie 2018 &nbsp;(1)</option>
<option value='https://www.arenait.net/2018/03'> martie 2018 &nbsp;(77)</option>
<option value='https://www.arenait.net/2018/02'> februarie 2018 &nbsp;(76)</option>
<option value='https://www.arenait.net/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/12'> decembrie 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> octombrie 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> iulie 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-95652"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","post_id":"95652","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"4b9af415c0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F04%2F01%2Ftenda-5g-review-solutia-perfecta-internet-mobil.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'32559871',post:'95652',tz:'3',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '95652' ]);
</script>
</body></html>