<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Voi ce browser folositi in 2018? - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voi ce browser folositi in 2018? - Arena IT" />
<meta property="og:description" content="O intrebare scurta: voi ce browser folositi in 2018 si de ce? Am prefera sa raspundeti cu argumente ca sa stim si noi de ce folositi Chrome si nu Mozilla sau invers. Eu folosesc Chrome si acasa si la birou pentru ca sunt familiarizat cu el si am suficinta memorie RAM. Plus ca este foarte &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="browser" />
<meta property="article:tag" content="Chrome" />
<meta property="article:tag" content="Edge" />
<meta property="article:tag" content="microsoft edge" />
<meta property="article:tag" content="Mozilla" />
<meta property="article:tag" content="mozilla firefox" />
<meta property="article:tag" content="opera" />
<meta property="article:tag" content="opera browser" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2018-03-05T11:00:19+02:00" />
<meta property="article:modified_time" content="2018-03-05T01:11:51+02:00" />
<meta property="og:updated_time" content="2018-03-05T01:11:51+02:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/03/browserlogos.png" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/03/browserlogos.png" />
<meta property="og:image:width" content="1148" />
<meta property="og:image:height" content="264" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O intrebare scurta: voi ce browser folositi in 2018 si de ce? Am prefera sa raspundeti cu argumente ca sa stim si noi de ce folositi Chrome si nu Mozilla sau invers. Eu folosesc Chrome si acasa si la birou pentru ca sunt familiarizat cu el si am suficinta memorie RAM. Plus ca este foarte [&hellip;]" />
<meta name="twitter:title" content="Voi ce browser folositi in 2018? - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/03/browserlogos.png" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.arenait.net\/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arenait.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arenait.net\/2018\/03\/05\/browser-folositi-2018.html","sameAs":["http:\/\/www.facebook.com\/arenait","http:\/\/www.youtube.com\/user\/arenaitnet","https:\/\/twitter.com\/arenait"],"@id":"#organization","name":"Arena IT","logo":""}</script>

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Voi ce browser folositi in 2018?" href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p2cCjd-oHO' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F03%2F05%2Fbrowser-folositi-2018.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F03%2F05%2Fbrowser-folositi-2018.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-94972 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://www.arenait.net/articole/auto/reviews-masini" itemprop="url"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/03/05/tesla-primit-amenda-poluare.html" rel="prev">Tesla a primit o amenda pentru poluare</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html" rel="next">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a> &#x000BB;</span>
</div>
</div>
<article class="post-94972 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-browser tag-chrome tag-edge tag-microsoft-edge tag-mozilla tag-mozilla-firefox tag-opera tag-opera-browser entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Voi ce browser folositi in 2018?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T11:00:19+00:00">05.03.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-03-05T11:00:19+00:00">11:00</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comments">24</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/diverse" rel="category tag">Diverse</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/03/browserlogos.png" rel="lightbox-0"><img data-attachment-id="94973" data-permalink="https://www.arenait.net/2018/03/05/browser-folositi-2018.html/browserlogos" data-orig-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-orig-size="1148,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="browserlogos" data-image-description data-medium-file="https://www.arenait.net/files/2018/03/browserlogos-700x161.png" data-large-file="https://www.arenait.net/files/2018/03/browserlogos.png" class="aligncenter size-full wp-image-94973" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="1148" height="264" data-lazy-src="https://www.arenait.net/files/2018/03/browserlogos.png" data-lazy-srcset="https://www.arenait.net/files/2018/03/browserlogos.png 1148w, https://www.arenait.net/files/2018/03/browserlogos-200x46.png 200w, https://www.arenait.net/files/2018/03/browserlogos-700x161.png 700w" data-lazy-sizes="(max-width: 1148px) 100vw, 1148px"><noscript><img data-attachment-id="94973" data-permalink="https://www.arenait.net/2018/03/05/browser-folositi-2018.html/browserlogos" data-orig-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-orig-size="1148,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="browserlogos" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/browserlogos-700x161.png" data-large-file="https://www.arenait.net/files/2018/03/browserlogos.png" class="aligncenter size-full wp-image-94973" src="https://www.arenait.net/files/2018/03/browserlogos.png" alt="" width="1148" height="264" srcset="https://www.arenait.net/files/2018/03/browserlogos.png 1148w, https://www.arenait.net/files/2018/03/browserlogos-200x46.png 200w, https://www.arenait.net/files/2018/03/browserlogos-700x161.png 700w" sizes="(max-width: 1148px) 100vw, 1148px" /></noscript></a></p>
<p>O intrebare scurta: voi ce browser folositi in 2018 si de ce? Am prefera sa raspundeti cu argumente ca sa stim si noi de ce folositi Chrome si nu Mozilla sau invers. Eu folosesc Chrome si acasa si la birou pentru ca sunt familiarizat cu el si am suficinta memorie RAM. Plus ca este foarte simplu de utilizat. Am incercat si Edge, Mozilla sau Opera, insa nu m-au dat pe spate.</p>
<p>Stiu ca Mozilla a continuat sa se imbunatateasca, iar Opera include acum WhatsApp. Insa nu am putut sa ma obisnuiesc cu ele si nu am vazut nici o diferenta de viteza intre ele si Chrome. Doar Edge-ul mi s-a parut foarte rapid, dar&#8230;.ii lipseste ceva.</p>
<p>Asadar, ce browser folositi si de ce? Sectiunea de comentarii este doar a voastra.</p>
<p>&nbsp;</p>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-94972"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/browser" rel="tag">browser</a> <a href="https://www.arenait.net/tag/chrome" rel="tag">Chrome</a> <a href="https://www.arenait.net/tag/edge" rel="tag">Edge</a> <a href="https://www.arenait.net/tag/microsoft-edge" rel="tag">microsoft edge</a> <a href="https://www.arenait.net/tag/mozilla" rel="tag">Mozilla</a> <a href="https://www.arenait.net/tag/mozilla-firefox" rel="tag">mozilla firefox</a> <a href="https://www.arenait.net/tag/opera" rel="tag">opera</a> <a href="https://www.arenait.net/tag/opera-browser" rel="tag">opera browser</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-120742">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/6f9c76cd149d1a6b75381e75100fa3b9?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/6f9c76cd149d1a6b75381e75100fa3b9?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f9c76cd149d1a6b75381e75100fa3b9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f9c76cd149d1a6b75381e75100fa3b9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">NELU STAN</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:04:51+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120742" class="comment-time-link" itemprop="url">05.03.2018 at 11:04</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>CROME FOLOSESC DE ANI BUNI MERGE BINE SI E MAI SIMPLU</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120742#respond' onclick='return addComment.moveForm( "comment-120742", "120742", "respond", "94972" )' aria-label='Răspunde la NELU STAN'>Răspunde</a></div>
</article>
<ul class="children">
<li class="comment odd alt depth-2" id="comment-120754">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/109b919e49973a9fd28812289fa12ae5?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/109b919e49973a9fd28812289fa12ae5?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/109b919e49973a9fd28812289fa12ae5?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/109b919e49973a9fd28812289fa12ae5?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Gicu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T12:50:52+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120754" class="comment-time-link" itemprop="url">05.03.2018 at 12:50</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>CROME ?! &#8230;..poate Chrome !!!</p>
</div>
</article>
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-120743">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">RADAVOI RADU</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:07:26+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120743" class="comment-time-link" itemprop="url">05.03.2018 at 11:07</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome e perfect</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120743#respond' onclick='return addComment.moveForm( "comment-120743", "120743", "respond", "94972" )' aria-label='Răspunde la RADAVOI RADU'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-120744">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/a438606bcd35bcf6e51b2e972c20b8e2?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/a438606bcd35bcf6e51b2e972c20b8e2?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a438606bcd35bcf6e51b2e972c20b8e2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a438606bcd35bcf6e51b2e972c20b8e2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Ionuț</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:13:33+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120744" class="comment-time-link" itemprop="url">05.03.2018 at 11:13</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Firefox de când a apărut. Sunt mai familiarizat cu acest browser!</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120744#respond' onclick='return addComment.moveForm( "comment-120744", "120744", "respond", "94972" )' aria-label='Răspunde la Ionuț'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-120745">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/a246e2552043c4d5110fba2b4963163d?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/a246e2552043c4d5110fba2b4963163d?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a246e2552043c4d5110fba2b4963163d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a246e2552043c4d5110fba2b4963163d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Paris Alin Mihai</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:13:45+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120745" class="comment-time-link" itemprop="url">05.03.2018 at 11:13</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Opera. Obișnuință, speeddial, mess, whatsapp integrat.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120745#respond' onclick='return addComment.moveForm( "comment-120745", "120745", "respond", "94972" )' aria-label='Răspunde la Paris Alin Mihai'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-120746">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/4b103155f44711a5bbdb98acbb9bb11c?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/4b103155f44711a5bbdb98acbb9bb11c?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b103155f44711a5bbdb98acbb9bb11c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b103155f44711a5bbdb98acbb9bb11c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Lucian</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:14:50+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120746" class="comment-time-link" itemprop="url">05.03.2018 at 11:14</a></time></p> </header>

<div class="comment-content" itemprop="text">
<p>Mozilla, pentru ca de mult. Si Opera pentru ca WhatsApp si pentru ca de-aia. Rar Chrome si Edge.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120746#respond' onclick='return addComment.moveForm( "comment-120746", "120746", "respond", "94972" )' aria-label='Răspunde la Lucian'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-120747">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Gabi</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:16:06+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120747" class="comment-time-link" itemprop="url">05.03.2018 at 11:16</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120747#respond' onclick='return addComment.moveForm( "comment-120747", "120747", "respond", "94972" )' aria-label='Răspunde la Gabi'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-120749">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/08263dafd6fa394de769b9ce0dc800f8?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/08263dafd6fa394de769b9ce0dc800f8?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/08263dafd6fa394de769b9ce0dc800f8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08263dafd6fa394de769b9ce0dc800f8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Daniel</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:16:36+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120749" class="comment-time-link" itemprop="url">05.03.2018 at 11:16</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome. Un motiv este ca m-am prea obisnuit cu el plus ca el face sincron la browser intre desktop si android. Il sincronizezi usor, are un design frumos si trendi. Edge e patratos si un pic enervant</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120749#respond' onclick='return addComment.moveForm( "comment-120749", "120749", "respond", "94972" )' aria-label='Răspunde la Daniel'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-120751">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/6623fd510de92b02a789b7aadb100f9b?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/6623fd510de92b02a789b7aadb100f9b?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6623fd510de92b02a789b7aadb100f9b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6623fd510de92b02a789b7aadb100f9b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name"><a href="https://crismblog.ro/" class="comment-author-link" rel="external nofollow" itemprop="url">Cristian</a></span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:18:29+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120751" class="comment-time-link" itemprop="url">05.03.2018 at 11:18</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Folosesc Chrome cu multe extensii și pe laptopul meu se mișcă mult mai bine decât Firefox plus că care cea mai bună sincronizare a datelor de browser.</p>
<p>De două zile am trecut iar pe Firefox pentru că vreau să renunța la serviciile oferite de Google. Mă gândesc să încerc și Opera pentru că Firefox mănâncă mult din procesor, iar Chrome din memoria RAM.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120751#respond' onclick='return addComment.moveForm( "comment-120751", "120751", "respond", "94972" )' aria-label='Răspunde la Cristian'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-120752">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/357d31b4bb996ba0d979cf5b0a39bf95?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/357d31b4bb996ba0d979cf5b0a39bf95?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/357d31b4bb996ba0d979cf5b0a39bf95?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/357d31b4bb996ba0d979cf5b0a39bf95?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Zorro</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T11:26:39+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120752" class="comment-time-link" itemprop="url">05.03.2018 at 11:26</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome il folosesc pentru portabilitate. Parole, fav, tot ce am pe desktop am si pe mobil. De asemenea are plug-inuri f utile&#8230; cum ar fi strict popup blocker.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120752#respond' onclick='return addComment.moveForm( "comment-120752", "120752", "respond", "94972" )' aria-label='Răspunde la Zorro'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-120753">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/6cc461b7aa279b2daa7cf8e7d74701e1?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/6cc461b7aa279b2daa7cf8e7d74701e1?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6cc461b7aa279b2daa7cf8e7d74701e1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc461b7aa279b2daa7cf8e7d74701e1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name"><a href="http://www.arthurmarcu.com" class="comment-author-link" rel="external nofollow" itemprop="url">Arthur</a></span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T12:10:11+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120753" class="comment-time-link" itemprop="url">05.03.2018 at 12:10</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome&#8230;.are addonsurile de care am nevoie&#8230;se sincronizeaza cu tot foarte bine..si plus ca google docs&#8230;drive si toate&#8230;merg perfect</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120753#respond' onclick='return addComment.moveForm( "comment-120753", "120753", "respond", "94972" )' aria-label='Răspunde la Arthur'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-120755">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">mNiosu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T13:21:28+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120755" class="comment-time-link" itemprop="url">05.03.2018 at 13:21</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Firefox de cand a aparut aproape. Partea de personalizare si add-on-uri pur si simplu a fost mai buna pentru mine si nu am reusit sa gasesc la Chorome tot ce foloseam pe FF pentru ca experienta de browsing sa fie aceeasi.<br />
Am trecut acum 2 luni la FF Quantum dupa ce am descoperit ca o mare parte din customiziarile folosite in vechiul Stylish le pot aplica printr-un fisier &#8222;userChrome.css&#8221; in folderul &#8222;chrome&#8221; din folderul de profil iar pentru aproape toate extensiile am gasit echivalent compatibil pentru Quantum.<br />
Am incercat de mai multe ori Chorme dar nu e pentru mine.<br />
Mai folosesc de back-up Edge cand banuiesc ca e posibil sa nu-mi incarce/afiseze FF ceva bine (rar sau deloc).</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120755#respond' onclick='return addComment.moveForm( "comment-120755", "120755", "respond", "94972" )' aria-label='Răspunde la mNiosu'>Răspunde</a></div>
</article>
<ul class="children">
<li class="comment even depth-2" id="comment-120765">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">mNiosu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T17:04:41+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120765" class="comment-time-link" itemprop="url">05.03.2018 at 17:04</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>PS: Pe telefon folosesc Dolphin pentru interfata si rapiditate dar cred ca o sa trebuiasca sa trec la altceva (pentru securitate). Observ ca nu a mai primit update-uri din noimebrie si cred ca a fost abandonat de dezvoltatori.<br />
Mie unul nu-mi place sa mi se sincronizeze PC-ul si telefonul la browser. in 90% din cazuri caut lucruri diferite pe cele doua platforme.</p>
</div>
</article>
</li>
</ul>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120757">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/867b04348b29aaca6d97b1f32ae3545f?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/867b04348b29aaca6d97b1f32ae3545f?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/867b04348b29aaca6d97b1f32ae3545f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/867b04348b29aaca6d97b1f32ae3545f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Ion</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T13:33:47+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120757" class="comment-time-link" itemprop="url">05.03.2018 at 13:33</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu folosesc Chrome pe telefon si Mozilla pe PC. Chrome e ok so oe PC dar prefer Mozilla. Nici edge nu e de neglijat.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120757#respond' onclick='return addComment.moveForm( "comment-120757", "120757", "respond", "94972" )' aria-label='Răspunde la Ion'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-120758">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/58fd511f2bf56404b3aa0f314bf82eb2?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/58fd511f2bf56404b3aa0f314bf82eb2?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/58fd511f2bf56404b3aa0f314bf82eb2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58fd511f2bf56404b3aa0f314bf82eb2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Daniel Barat</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T13:44:13+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120758" class="comment-time-link" itemprop="url">05.03.2018 at 13:44</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Folosesc Opera acasa, la servici si pe telefon de mai multi ani, in principiu stie tot ce stie Chrome, imi place ca are mai multe integrate gen adblocker, VPN etc. Este foarte customizabil. Merge foarte bine pe fiecare platforma si consuma resurse putine ceea ce e un plus desi am cel putin 8 Gb pe fiecare dispozitiv (inclusiv mobil). In rest mai folosesc in paralel si Mozilla Quantum (ca sa nu fiu nevoit sa ma tot loghez/deloghez.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120758#respond' onclick='return addComment.moveForm( "comment-120758", "120758", "respond", "94972" )' aria-label='Răspunde la Daniel Barat'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120759">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/81d349a877fe0bedebcc14cf2adc349a?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/81d349a877fe0bedebcc14cf2adc349a?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/81d349a877fe0bedebcc14cf2adc349a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81d349a877fe0bedebcc14cf2adc349a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Sorin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T14:26:50+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120759" class="comment-time-link" itemprop="url">05.03.2018 at 14:26</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu cu Firefox-ul mai mult, la lucru cu Chrom-ul am inceract si Edge, e rapid la inceput dar dupa un timp incepe sa crape &#8230;<br />
La mine depinde si de aplicatie, de exemplu paginile WEB de la stat merg de multe ori doar cu IE.<br />
N-am gasit un browser sa fie cel mai bun la toate &#8230; deocamdata 😉</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120759#respond' onclick='return addComment.moveForm( "comment-120759", "120759", "respond", "94972" )' aria-label='Răspunde la Sorin'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-120761">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Florin Lungu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T15:02:37+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120761" class="comment-time-link" itemprop="url">05.03.2018 at 15:02</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Opera&#8230; consuma cele mai putine resurse, excelent structurat (speed dial, bookmarks, etc), sincronizare foarte buna intre dispozitive (il folosesc si pe mobil), VPN gratuit si destul de bun, adblocker integrat, customizabil, Facebook Messenger si WhatsApp integrate (desi personal nu le folosesc), etc. Nu este nici el perfect insa il prefer in fata celorlalte (le am pe toate instalate). Probabil este si putina obisnuinta, insa de cate ori am incercat altceva intotdeauna m-am intors la Opera.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120761#respond' onclick='return addComment.moveForm( "comment-120761", "120761", "respond", "94972" )' aria-label='Răspunde la Florin Lungu'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120763">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/ccfa35a2bdd7f0e45c93debb2d0d834f?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ccfa35a2bdd7f0e45c93debb2d0d834f?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ccfa35a2bdd7f0e45c93debb2d0d834f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccfa35a2bdd7f0e45c93debb2d0d834f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">Iulian</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T15:35:53+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120763" class="comment-time-link" itemprop="url">05.03.2018 at 15:35</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Folosesc Chrome, Firefox si Edge. Dar Chrome e browserul de baza, pentru sincronizarea cu celelelte dispozitive pe care le am.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120763#respond' onclick='return addComment.moveForm( "comment-120763", "120763", "respond", "94972" )' aria-label='Răspunde la Iulian'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-120764">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/b83f2fc9ac82cd95c780a680587d8c76?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/b83f2fc9ac82cd95c780a680587d8c76?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b83f2fc9ac82cd95c780a680587d8c76?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b83f2fc9ac82cd95c780a680587d8c76?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">xuteanu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T15:55:36+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120764" class="comment-time-link" itemprop="url">05.03.2018 at 15:55</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Folosesc Vivaldi pe desktop-uri, nu are versiuni mobile, consum redus de resurse, customizare extrema a interfetei, customizare extrema la aproape orice.<br />
Folosesc Brave pe toate device-uri mobile mai putin pe desktop, adblocker integrat, securizare by default, interfata tabulara peste tot.<br />
Firefox consuma resurse enorm, este imbatranit si asocierea cu Soros m-a facut sa-mi pierd increderea in ei. Versiunea mobila este absolut oribila.<br />
Chrome este aproape perfect, dar este mult prea targetat de virusi, iar Google nu mai prezinta suficienta incredere.<br />
Edge este foarte bine optimizat, dar nu are aproape deloc addonuri, este un produs neterminat iar cand va fi terminat se va misca oribil pentru ca Microsoft nu s-a priceput niciodata la browsere.<br />
Opera este ok, dar nu l-am mai folosit de cand a trecut la chinezi. Cine are incredere intr-un vpn care trece prin china &#8230;<br />
Safari intra in aceeasi categorie ca si Edge, un produs singleplatform, solutie integrata cu sistemul de operare. Orice normie noob va folosi exclusiv Edge pe Windows/Android sau Safari pe macOS/iOS si va fi foarte multumit.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120764#respond' onclick='return addComment.moveForm( "comment-120764", "120764", "respond", "94972" )' aria-label='Răspunde la xuteanu'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120767">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/a2345bcfc4ad4c59753d6db76bb75f20?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/a2345bcfc4ad4c59753d6db76bb75f20?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a2345bcfc4ad4c59753d6db76bb75f20?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2345bcfc4ad4c59753d6db76bb75f20?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">un cetatean</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T17:33:59+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120767" class="comment-time-link" itemprop="url">05.03.2018 at 17:33</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome&#8230; sync si chromecast&#8230; daca as reusi sa fac chromecast pe ff, as incerca sa revin la el&#8230;</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120767#respond' onclick='return addComment.moveForm( "comment-120767", "120767", "respond", "94972" )' aria-label='Răspunde la un cetatean'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-120785">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/d62d77c785357c24f300f4da19603944?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d62d77c785357c24f300f4da19603944?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d62d77c785357c24f300f4da19603944?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d62d77c785357c24f300f4da19603944?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name"><a href="https://www.arenait.net" class="comment-author-link" rel="external nofollow" itemprop="url">Alex</a></span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T19:18:07+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120785" class="comment-time-link" itemprop="url">05.03.2018 at 19:18</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Am folosit Netscape pana ce a trecut in nefinta lol,<br />
iar acum folosesc Firefox pentru ca este continuare Netscape si este bazat pe motorul Gecko.<br />
Are foarte multe addonuri si m-am obisnuit cu firefox si este foarte usor de folosit.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120785#respond' onclick='return addComment.moveForm( "comment-120785", "120785", "respond", "94972" )' aria-label='Răspunde la Alex'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120793">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/95c4f881f7114009ba0b6e1f3aa071df?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/95c4f881f7114009ba0b6e1f3aa071df?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/95c4f881f7114009ba0b6e1f3aa071df?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95c4f881f7114009ba0b6e1f3aa071df?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">alin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T19:47:58+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120793" class="comment-time-link" itemprop="url">05.03.2018 at 19:47</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>opera din 2003. totusi ma gandesc uneori sa incerc sa ma mut pe chrome sau vivaldi.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120793#respond' onclick='return addComment.moveForm( "comment-120793", "120793", "respond", "94972" )' aria-label='Răspunde la alin'>Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-120797">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/f634b7747a633c3b48ba7b648d768c6a?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/f634b7747a633c3b48ba7b648d768c6a?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f634b7747a633c3b48ba7b648d768c6a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f634b7747a633c3b48ba7b648d768c6a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">k</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T20:30:52+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120797" class="comment-time-link" itemprop="url">05.03.2018 at 20:30</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>chrome deoarece fiind conectat la el cu contul google, dupe fiecare reinstalare de sistem mi se sincronizeaza cu toate bookmarkurile si toate extensiile pe care le aveam instalate inainte.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120797#respond' onclick='return addComment.moveForm( "comment-120797", "120797", "respond", "94972" )' aria-label='Răspunde la k'>Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-120801">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/2c46a8d27481b1effc49a814a67ea48c?s=48&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/2c46a8d27481b1effc49a814a67ea48c?s=96&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2c46a8d27481b1effc49a814a67ea48c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c46a8d27481b1effc49a814a67ea48c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span itemprop="name">ovu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-03-05T22:03:40+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120801" class="comment-time-link" itemprop="url">05.03.2018 at 22:03</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Chrome pe pc, cel mai bun d.t.p.d.v. . I.E. pe mobil (win mob 8.1 ), Opera mini sau ceva de genu pe tv ca altu nu are .</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/03/05/browser-folositi-2018.html?replytocom=120801#respond' onclick='return addComment.moveForm( "comment-120801", "120801", "respond", "94972" )' aria-label='Răspunde la ovu'>Răspunde</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/browser-folositi-2018.html#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.arenait.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='94972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db389214ee" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173" /></p> </form>
</div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg"><noscript><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></noscript></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="VPS bun si ieftin!" data-lazy-src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg"><noscript><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></noscript></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"><noscript><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png"  /></noscript></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank"><img src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.arenait.net/files/2017/11/hostx-vps.gif"><noscript><img src="https://www.arenait.net/files/2017/11/hostx-vps.gif" /></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-94980 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-abonamente-telekom tag-semnal-telekom tag-telekom tag-telekom-nelimitat entry"><a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html" class="alignleft" aria-hidden="true"><img width="200" height="119" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="UPDATE &#8211; Reteaua de telefonie Telekom a picat" itemprop="image" data-attachment-id="88591" data-permalink="https://www.arenait.net/2017/06/12/telekom-romania-ericsson-aduc-tehnologia-5g-romania.html/telekom-cebit-2014_0011" data-orig-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011.jpg" data-orig-size="1200,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telekom-CEBIT-2014_0011" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-700x417.jpg" data-large-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-1200x715.jpg" data-lazy-src="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-200x119.jpg" data-lazy-srcset="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-200x119.jpg 200w, https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-700x417.jpg 700w, https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T17:24:20+00:00">05.03.2018</time></p></div></div><div class="post-94972 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-browser tag-chrome tag-edge tag-microsoft-edge tag-mozilla tag-mozilla-firefox tag-opera tag-opera-browser entry"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" class="alignleft" aria-hidden="true"><img width="200" height="46" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Voi ce browser folositi in 2018?" itemprop="image" data-attachment-id="94973" data-permalink="https://www.arenait.net/2018/03/05/browser-folositi-2018.html/browserlogos" data-orig-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-orig-size="1148,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="browserlogos" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/browserlogos-700x161.png" data-large-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-lazy-src="https://www.arenait.net/files/2018/03/browserlogos-200x46.png" data-lazy-srcset="https://www.arenait.net/files/2018/03/browserlogos-200x46.png 200w, https://www.arenait.net/files/2018/03/browserlogos-700x161.png 700w, https://www.arenait.net/files/2018/03/browserlogos.png 1148w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html">Voi ce browser folositi in 2018?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T11:00:19+00:00">05.03.2018</time></p></div></div><div class="post-94969 post type-post status-publish format-standard has-post-thumbnail category-auto tag-poluare tag-tesla tag-tesla-motors entry"><a href="https://www.arenait.net/2018/03/05/tesla-primit-amenda-poluare.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Tesla a primit o amenda pentru poluare" itemprop="image" data-attachment-id="92382" data-permalink="https://www.arenait.net/2017/11/17/tesla-semi-tractor-roadster-decapotabila-anuntate.html/tesla-roadster-2" data-orig-file="https://www.arenait.net/files/2017/11/tesla-roadster-2.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-roadster-2" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/tesla-roadster-2-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/11/tesla-roadster-2-1200x675.jpg" data-lazy-src="https://www.arenait.net/files/2017/11/tesla-roadster-2-200x113.jpg" data-lazy-srcset="https://www.arenait.net/files/2017/11/tesla-roadster-2-200x113.jpg 200w, https://www.arenait.net/files/2017/11/tesla-roadster-2-700x394.jpg 700w, https://www.arenait.net/files/2017/11/tesla-roadster-2-1200x675.jpg 1200w, https://www.arenait.net/files/2017/11/tesla-roadster-2-332x190.jpg 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/tesla-primit-amenda-poluare.html">Tesla a primit o amenda pentru poluare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T09:00:35+00:00">05.03.2018</time></p></div></div><div class="post-94964 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-cafeluta-it tag-stiri tag-stiri-it tag-stirile-zilei entry"><a href="https://www.arenait.net/2018/03/05/cafeluta-samsung-s9-buna-camere-foto-piata-alte-stiri-interesante.html" class="alignleft" aria-hidden="true"><img width="200" height="109" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Cafeluta IT &#8211; Samsung S9+ are cea mai buna camera foto de pe piata + alte stiri interesante" itemprop="image" data-attachment-id="85100" data-permalink="https://www.arenait.net/2017/01/09/cafelutait-monitor-asus-incarcare-wireless-casti-sennheiser-apple-xiaomi.html/cafeluta-it-2" data-orig-file="https://www.arenait.net/files/2017/01/cafeluta-it.jpg" data-orig-size="1600,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cafeluta-it" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/01/cafeluta-it-700x380.jpg" data-large-file="https://www.arenait.net/files/2017/01/cafeluta-it-1200x652.jpg" data-lazy-src="https://www.arenait.net/files/2017/01/cafeluta-it-200x109.jpg" data-lazy-srcset="https://www.arenait.net/files/2017/01/cafeluta-it-200x109.jpg 200w, https://www.arenait.net/files/2017/01/cafeluta-it-700x380.jpg 700w, https://www.arenait.net/files/2017/01/cafeluta-it-1200x652.jpg 1200w, https://www.arenait.net/files/2017/01/cafeluta-it.jpg 1600w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/cafeluta-samsung-s9-buna-camere-foto-piata-alte-stiri-interesante.html">Cafeluta IT &#8211; Samsung S9+ are cea mai buna camera foto de pe piata + alte stiri interesante</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T08:00:35+00:00">05.03.2018</time></p></div></div><div class="post-94956 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-camera-de-spionaj tag-camera-supraveghere-ascunsa tag-camera-video-ascunsa tag-tomtop entry"><a href="https://www.arenait.net/2018/03/02/detector-miscare-camera-supravegere-inclusa.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Detector de miscare cu camera de supravegere inclusa" itemprop="image" data-attachment-id="94957" data-permalink="https://www.arenait.net/2018/03/02/detector-miscare-camera-supravegere-inclusa.html/d5077-1-9ab2-omwp" data-orig-file="https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D5077-1-9ab2-OmwP" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP-200x200.jpg 200w, https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP-700x700.jpg 700w, https://www.arenait.net/files/2018/03/D5077-1-9ab2-OmwP.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/02/detector-miscare-camera-supravegere-inclusa.html">Detector de miscare cu camera de supravegere inclusa</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-02T12:51:42+00:00">02.03.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-94980 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-abonamente-telekom tag-semnal-telekom tag-telekom tag-telekom-nelimitat entry"><a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html" class="alignleft" aria-hidden="true"><img width="200" height="119" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="UPDATE &#8211; Reteaua de telefonie Telekom a picat" itemprop="image" data-attachment-id="88591" data-permalink="https://www.arenait.net/2017/06/12/telekom-romania-ericsson-aduc-tehnologia-5g-romania.html/telekom-cebit-2014_0011" data-orig-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011.jpg" data-orig-size="1200,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telekom-CEBIT-2014_0011" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-700x417.jpg" data-large-file="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-1200x715.jpg" data-lazy-src="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-200x119.jpg" data-lazy-srcset="https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-200x119.jpg 200w, https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011-700x417.jpg 700w, https://www.arenait.net/files/2017/06/Telekom-CEBIT-2014_0011.jpg 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T17:24:20+00:00">05.03.2018</time></p></div></div><div class="post-94972 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-browser tag-chrome tag-edge tag-microsoft-edge tag-mozilla tag-mozilla-firefox tag-opera tag-opera-browser entry"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html" class="alignleft" aria-hidden="true"><img width="200" height="46" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Voi ce browser folositi in 2018?" itemprop="image" data-attachment-id="94973" data-permalink="https://www.arenait.net/2018/03/05/browser-folositi-2018.html/browserlogos" data-orig-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-orig-size="1148,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="browserlogos" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/browserlogos-700x161.png" data-large-file="https://www.arenait.net/files/2018/03/browserlogos.png" data-lazy-src="https://www.arenait.net/files/2018/03/browserlogos-200x46.png" data-lazy-srcset="https://www.arenait.net/files/2018/03/browserlogos-200x46.png 200w, https://www.arenait.net/files/2018/03/browserlogos-700x161.png 700w, https://www.arenait.net/files/2018/03/browserlogos.png 1148w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html">Voi ce browser folositi in 2018?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-05T11:00:19+00:00">05.03.2018</time></p></div></div><div class="post-94911 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus tag-asus-zenfone tag-asus-zenfone-5 tag-asus-zenfone-5-2018 tag-smartphone entry"><a href="https://www.arenait.net/2018/02/28/asus-zenfone-5-fost-lansat-seamana-iphone.html" class="alignleft" aria-hidden="true"><img width="173" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="ASUS Zenfone 5 a fost lansat &#8211; seamana cu iPhone X" itemprop="image" data-attachment-id="94914" data-permalink="https://www.arenait.net/2018/02/28/asus-zenfone-5-fost-lansat-seamana-iphone.html/zf5_front_stoneblue" data-orig-file="https://www.arenait.net/files/2018/02/zf5_front_stoneblue.jpg" data-orig-size="1775,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zf5_front_stoneblue" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/zf5_front_stoneblue-607x700.jpg" data-large-file="https://www.arenait.net/files/2018/02/zf5_front_stoneblue-1040x1200.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/zf5_front_stoneblue-173x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/zf5_front_stoneblue-173x200.jpg 173w, https://www.arenait.net/files/2018/02/zf5_front_stoneblue-607x700.jpg 607w, https://www.arenait.net/files/2018/02/zf5_front_stoneblue-1040x1200.jpg 1040w" data-lazy-sizes="(max-width: 173px) 100vw, 173px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/28/asus-zenfone-5-fost-lansat-seamana-iphone.html">ASUS Zenfone 5 a fost lansat &#8211; seamana cu iPhone X</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-28T11:16:42+00:00">28.02.2018</time></p></div></div><div class="post-94928 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-philips tag-televizor tag-televizor-philips entry"><a href="https://www.arenait.net/2018/02/28/google-assistant-integrat-televizoarele-philips.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Google Assistant va fi integrat pe televizoarele Philips" itemprop="image" data-attachment-id="94929" data-permalink="https://www.arenait.net/2018/02/28/google-assistant-integrat-televizoarele-philips.html/google-assistant-3" data-orig-file="https://www.arenait.net/files/2018/02/Google-Assistant-3.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Jaap Vliegenthart Fotografie b.v&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517940410&quot;,&quot;copyright&quot;:&quot;Jaap Vliegenthart Fotorafie B.V.&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google Assistant 3" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Google-Assistant-3-700x467.jpg" data-large-file="https://www.arenait.net/files/2018/02/Google-Assistant-3.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/Google-Assistant-3-200x133.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/Google-Assistant-3-200x133.jpg 200w, https://www.arenait.net/files/2018/02/Google-Assistant-3-700x467.jpg 700w, https://www.arenait.net/files/2018/02/Google-Assistant-3.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/28/google-assistant-integrat-televizoarele-philips.html">Google Assistant va fi integrat pe televizoarele Philips</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-28T16:58:46+00:00">28.02.2018</time></p></div></div><div class="post-94933 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-cafago tag-letv tag-smartphone entry"><a href="https://www.arenait.net/2018/03/01/letv-3-x650-smartphone-procesor-deca-core-camera-duala-13mp.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Letv Pro 3 X650 &#8211; smartphone cu procesor deca core si camera duala de 13MP" itemprop="image" data-attachment-id="94941" data-permalink="https://www.arenait.net/2018/03/01/letv-3-x650-smartphone-procesor-deca-core-camera-duala-13mp.html/pz0215g-eu-1-1-82e8-yjd6" data-orig-file="https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PZ0215G-EU-1-1-82e8-YjD6" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6.jpg" data-lazy-src="https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6-200x200.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6-200x200.jpg 200w, https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6-700x700.jpg 700w, https://www.arenait.net/files/2018/03/PZ0215G-EU-1-1-82e8-YjD6.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/03/01/letv-3-x650-smartphone-procesor-deca-core-camera-duala-13mp.html">Letv Pro 3 X650 &#8211; smartphone cu procesor deca core si camera duala de 13MP</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-01T17:27:42+00:00">01.03.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-94874 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti tag-casti-trust tag-review-casti-gaming entry"><a href="https://www.arenait.net/2018/02/28/casti-vibratii-trust-creon-345.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Casti pe USB si cu vibratii Trust Creon GXT 345" itemprop="image" data-attachment-id="94875" data-permalink="https://www.arenait.net/2018/02/28/casti-vibratii-trust-creon-345.html/photo-26-02-2018-22-01-11" data-orig-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519682471&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 26.02.2018, 22 01 11" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11-200x150.jpg 200w, https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11-700x525.jpg 700w, https://www.arenait.net/files/2018/02/Photo-26.02.2018-22-01-11.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/28/casti-vibratii-trust-creon-345.html">Casti pe USB si cu vibratii Trust Creon GXT 345</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-28T08:00:02+00:00">28.02.2018</time></p></div></div><div class="post-94883 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-router-tenda tag-tenda tag-wi-fi-tenda entry"><a href="https://www.arenait.net/2018/02/28/tenda-f9-router-wireless-acoperire-buna.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Tenda F9 &#8211; router wireless cu acoperire buna" itemprop="image" data-attachment-id="94886" data-permalink="https://www.arenait.net/2018/02/28/tenda-f9-router-wireless-acoperire-buna.html/photo-26-02-2018-21-57-02" data-orig-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519682223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 26.02.2018, 21 57 02" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02-200x150.jpg 200w, https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02-700x525.jpg 700w, https://www.arenait.net/files/2018/02/Photo-26.02.2018-21-57-02.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/28/tenda-f9-router-wireless-acoperire-buna.html">Tenda F9 &#8211; router wireless cu acoperire buna</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-28T02:01:45+00:00">28.02.2018</time></p></div></div><div class="post-94862 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-laptop tag-review-laptop-acer entry"><a href="https://www.arenait.net/2018/02/27/review-laptop-acer-nitro-an515-51-i7-7700hq-1050ti.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Review laptop Acer Nitro AN515-51 &#8211; i7 7700HQ si GTX 1050Ti" itemprop="image" data-attachment-id="94865" data-permalink="https://www.arenait.net/2018/02/27/review-laptop-acer-nitro-an515-51-i7-7700hq-1050ti.html/4zu3_acer_nitro_5_an515_51_77g1" data-orig-file="https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1.jpg" data-orig-size="1400,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4zu3_Acer_Nitro_5_AN515_51_77G1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-1200x900.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-200x150.jpg 200w, https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-700x525.jpg 700w, https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1-1200x900.jpg 1200w, https://www.arenait.net/files/2018/02/4zu3_Acer_Nitro_5_AN515_51_77G1.jpg 1400w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/27/review-laptop-acer-nitro-an515-51-i7-7700hq-1050ti.html">Review laptop Acer Nitro AN515-51 &#8211; i7 7700HQ si GTX 1050Ti</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-27T17:59:26+00:00">27.02.2018</time></p></div></div><div class="post-94811 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-netgear tag-orbi-pro tag-router tag-router-wireless entry"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless" itemprop="image" data-attachment-id="94845" data-permalink="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-4" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg 200w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg 700w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html">Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T11:00:50+00:00">26.02.2018</time></p></div></div><div class="post-94788 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-vr tag-casca-virtuala tag-casca-vr entry"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="entry-image attachment-post" alt="Review casca de realitate virtuala Acer Mixed Reality" itemprop="image" data-attachment-id="94792" data-permalink="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html/acer-vr-1" data-orig-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519595207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer vr (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" data-lazy-src="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg" data-lazy-srcset="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg 200w, https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg 700w, https://www.arenait.net/files/2018/02/acer-vr-1.jpg 1000w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html">Review casca de realitate virtuala Acer Mixed Reality</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-25T21:54:40+00:00">25.02.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ovu</span> la <a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120801">Voi ce browser folositi in 2018?</a></li><li class="recentcomments"><span class="comment-author-link">gregos</span> la <a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html#comment-120800">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://arenait' rel='external nofollow' class='url'>Hegedüs Eduard</a></span> la <a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html#comment-120799">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a></li><li class="recentcomments"><span class="comment-author-link">Cris</span> la <a href="https://www.arenait.net/2018/03/05/reteaua-telefonie-telekom-picat.html#comment-120798">UPDATE &#8211; Reteaua de telefonie Telekom a picat</a></li><li class="recentcomments"><span class="comment-author-link">k</span> la <a href="https://www.arenait.net/2018/03/05/browser-folositi-2018.html#comment-120797">Voi ce browser folositi in 2018?</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează o lună</option>
<option value='https://www.arenait.net/2018/03'> martie 2018 &nbsp;(7)</option>
<option value='https://www.arenait.net/2018/02'> februarie 2018 &nbsp;(76)</option>
<option value='https://www.arenait.net/2018/01'> ianuarie 2018 &nbsp;(71)</option>
<option value='https://www.arenait.net/2017/12'> decembrie 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> octombrie 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> iulie 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-94972"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","post_id":"94972","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"c922509d4a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F03%2F05%2Fbrowser-folositi-2018.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'32559871',post:'94972',tz:'2',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '94972' ]);
</script>
</body></html>