<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless - Arena IT" />
<meta property="og:description" content="Nu sunt un expert cand vine vorba de retelistica si am avut probleme destul de des cu router-ele personale. Fie ma chinuiam sa la configurez, fie nu acopereau o zona suficient de mare din casa, fie ma pierdeam prin functiile lor. Recent am primit un kit de la Netgear despre care am aflat ca te &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Netgear" />
<meta property="article:tag" content="orbi pro" />
<meta property="article:tag" content="router" />
<meta property="article:tag" content="router wireless" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-02-26T11:00:50+02:00" />
<meta property="article:modified_time" content="2018-02-26T01:23:04+02:00" />
<meta property="og:updated_time" content="2018-02-26T01:23:04+02:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nu sunt un expert cand vine vorba de retelistica si am avut probleme destul de des cu router-ele personale. Fie ma chinuiam sa la configurez, fie nu acopereau o zona suficient de mare din casa, fie ma pierdeam prin functiile lor. Recent am primit un kit de la Netgear despre care am aflat ca te [&hellip;]" />
<meta name="twitter:title" content="Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.arenait.net\/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arenait.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arenait.net\/2018\/02\/26\/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html","sameAs":["http:\/\/www.facebook.com\/arenait","http:\/\/www.youtube.com\/user\/arenaitnet","https:\/\/twitter.com\/arenait"],"@id":"#organization","name":"Arena IT","logo":""}</script>

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless" href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p2cCjd-oFd' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F02%2F26%2Fimpresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F02%2F26%2Fimpresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-94811 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://www.arenait.net/articole/auto/reviews-masini" itemprop="url"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html" rel="prev">Dacia Duster 2018 (EDC &#8211; automat) review: cea mai confortabila Dacia de pana acum</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2018/02/26/consola-retro-mini-500-jocuri.html" rel="next">Consola NES Retro Mini cu 500 de jocuri</a> &#x000BB;</span>
</div>
</div>
<article class="post-94811 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-netgear tag-orbi-pro tag-router tag-router-wireless entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T11:00:50+00:00">26.02.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-02-26T11:00:50+00:00">11:00</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html#respond">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/reviews" rel="category tag">Reviews</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" rel="lightbox-0"><img data-attachment-id="94845" data-permalink="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-4" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" class="aligncenter size-full wp-image-94845" src="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" alt="" width="1000" height="750" srcset="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg 1000w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg 200w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg 700w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Nu sunt un expert cand vine vorba de retelistica si am avut probleme destul de des cu router-ele personale. Fie ma chinuiam sa la configurez, fie nu acopereau o zona suficient de mare din casa, fie ma pierdeam prin functiile lor. Recent am primit un kit de la Netgear despre care am aflat ca te scapa de toate problemele legate de conexiunea Wi-Fi.</p>
<p>Netgear Orbi Pro este un router foarte performant ce vine la pachet cu un fratior si este destinat mediului office, insa la fel de bine poate functioa si la tine acasa. Orbi Pro este solutia ideala daca vrei sa scapi de zonele fara semnal din casa ta.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2018\/02\/26\/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 586px;" data-original-width="700" data-original-height="586"> <div class="gallery-group images-3" style="width: 259px; height: 586px;" data-original-width="259" data-original-height="586"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-2" border="0" itemprop="url"> <meta itemprop="width" content="255"> <meta itemprop="height" content="192"> <img data-attachment-id="94843" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-2.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597885&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (2)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-2-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-2.jpg" src="https://i0.wp.com/www.arenait.net/files/2018/02/netgear-orbi-pro-2.jpg?w=255&#038;h=192&#038;crop&#038;ssl=1" width="255" height="192" data-original-width="255" data-original-height="192" itemprop="http://schema.org/image" title="netgear orbi pro (2)" alt="netgear orbi pro (2)" style="width: 255px; height: 192px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-3" border="0" itemprop="url"> <meta itemprop="width" content="255"> <meta itemprop="height" content="191"> <img data-attachment-id="94844" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-3.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (3)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-3-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-3.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/02/netgear-orbi-pro-3.jpg?w=255&#038;h=191&#038;crop&#038;ssl=1" width="255" height="191" data-original-width="255" data-original-height="191" itemprop="http://schema.org/image" title="netgear orbi pro (3)" alt="netgear orbi pro (3)" style="width: 255px; height: 191px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-4" border="0" itemprop="url"> <meta itemprop="width" content="255"> <meta itemprop="height" content="191"> <img data-attachment-id="94845" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" src="https://i1.wp.com/www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg?w=255&#038;h=191&#038;crop&#038;ssl=1" width="255" height="191" data-original-width="255" data-original-height="191" itemprop="http://schema.org/image" title="netgear orbi pro (4)" alt="netgear orbi pro (4)" style="width: 255px; height: 191px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 441px; height: 586px;" data-original-width="441" data-original-height="586"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-5" border="0" itemprop="url"> <meta itemprop="width" content="437"> <meta itemprop="height" content="582"> <img data-attachment-id="94846" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-5.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597930&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (5)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-5-525x700.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-5.jpg" src="https://i1.wp.com/www.arenait.net/files/2018/02/netgear-orbi-pro-5.jpg?w=437&#038;h=582&#038;crop&#038;ssl=1" width="437" height="582" data-original-width="437" data-original-height="582" itemprop="http://schema.org/image" title="netgear orbi pro (5)" alt="netgear orbi pro (5)" style="width: 437px; height: 582px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 526px;" data-original-width="700" data-original-height="526"> <div class="gallery-group images-1" style="width: 700px; height: 526px;" data-original-width="700" data-original-height="526"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-1" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="522"> <img data-attachment-id="94847" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597941&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-1.jpg" src="https://i2.wp.com/www.arenait.net/files/2018/02/netgear-orbi-pro-1.jpg?w=696&#038;h=522&#038;crop&#038;ssl=1" width="696" height="522" data-original-width="696" data-original-height="522" itemprop="http://schema.org/image" title="netgear orbi pro (1)" alt="netgear orbi pro (1)" style="width: 696px; height: 522px;" /> </a> </div> </div>  </div>  </div>
<p>Orbi Pro este un <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/9/router-wireless">router wireless</a> la fel ca oricare altul la prima vedere. Insa el se deosebeste de alte modele prin cateva puncte foarte importante. In primul rand ca nu este singur ci este insotit de un fratior. Acesta din urma are rolul de a extinde semnalul Wi-Fi, atentie, pana la 200 metri in camp deschis. Nu am crezut pana nu am testat, dar Orbi Pro iti ofera semnal Wi-Fi pe o raza de 100 metri daca stai la curte. Am avut semnal pana la coltul strazii si am ramas uimit.</p>
<p>Un alt lucru ce il face deosebit este frecventa comuna de 2.4GHz si 5GHz. Practic ai o singura retea Wi-Fi la care te conectezi si in functie de distanta iti face trecerea automat fara ca tu sa vezi asta. Banda de 2.4GHz ofera viteze mici dar o raza mare, iar banda de 5GHz iti ofere o viteza mare pe o raza scurta. Orbi Pro iti ofera o singura retea ce face trecerea virtual intre cele doua benzi ca sa nu te mai chinui tu sa te conectezi pe alta retea.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2018\/02\/26\/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 412px;" data-original-width="700" data-original-height="412"> <div class="gallery-group images-1" style="width: 234px; height: 412px;" data-original-width="234" data-original-height="412"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/photo-25-02-2018-22-01-17" border="0" itemprop="url"> <meta itemprop="width" content="230"> <meta itemprop="height" content="408"> <img data-attachment-id="94832" data-orig-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-17.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo 25.02.2018, 22 01 17" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-17-394x700.png" data-large-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-17-675x1200.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-17.png?w=230&#038;h=408&#038;crop&#038;ssl=1" width="230" height="408" data-original-width="230" data-original-height="408" itemprop="http://schema.org/image" title="Photo 25.02.2018, 22 01 17" alt="Photo 25.02.2018, 22 01 17" style="width: 230px; height: 408px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 233px; height: 412px;" data-original-width="233" data-original-height="412"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/photo-25-02-2018-22-01-23" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="408"> <img data-attachment-id="94833" data-orig-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-23.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo 25.02.2018, 22 01 23" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-23-394x700.png" data-large-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-23-675x1200.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-23.png?w=229&#038;h=408&#038;crop&#038;ssl=1" width="229" height="408" data-original-width="229" data-original-height="408" itemprop="http://schema.org/image" title="Photo 25.02.2018, 22 01 23" alt="Photo 25.02.2018, 22 01 23" style="width: 229px; height: 408px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 233px; height: 412px;" data-original-width="233" data-original-height="412"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/photo-25-02-2018-22-01-35" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="408"> <img data-attachment-id="94834" data-orig-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-35.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo 25.02.2018, 22 01 35" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-35-394x700.png" data-large-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-35-675x1200.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-35.png?w=229&#038;h=408&#038;crop&#038;ssl=1" width="229" height="408" data-original-width="229" data-original-height="408" itemprop="http://schema.org/image" title="Photo 25.02.2018, 22 01 35" alt="Photo 25.02.2018, 22 01 35" style="width: 229px; height: 408px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 619px;" data-original-width="700" data-original-height="619"> <div class="gallery-group images-1" style="width: 350px; height: 619px;" data-original-width="350" data-original-height="619"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/photo-25-02-2018-22-01-48" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="615"> <img data-attachment-id="94835" data-orig-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-48.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo 25.02.2018, 22 01 48" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-48-394x700.png" data-large-file="https://www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-48-675x1200.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/Photo-25.02.2018-22-01-48.png?w=346&#038;h=615&#038;crop&#038;ssl=1" width="346" height="615" data-original-width="346" data-original-height="615" itemprop="http://schema.org/image" title="Photo 25.02.2018, 22 01 48" alt="Photo 25.02.2018, 22 01 48" style="width: 346px; height: 615px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 350px; height: 619px;" data-original-width="350" data-original-height="619"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/orbi-pro-smartphone-1" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="615"> <img data-attachment-id="94838" data-orig-file="https://www.arenait.net/files/2018/02/orbi-pro-smartphone-1.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orbi pro smartphone (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/orbi-pro-smartphone-1-394x700.png" data-large-file="https://www.arenait.net/files/2018/02/orbi-pro-smartphone-1-675x1200.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/orbi-pro-smartphone-1.png?w=346&#038;h=615&#038;crop&#038;ssl=1" width="346" height="615" data-original-width="346" data-original-height="615" itemprop="http://schema.org/image" title="orbi pro smartphone (1)" alt="orbi pro smartphone (1)" style="width: 346px; height: 615px;" /> </a> </div> </div>  </div>  </div>
<p>Al 3-lea avantaj este aplicatia de <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/1/mobil">mobil</a>. Cel putin pe <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/13/iphone">iPhone</a> se comporta excelent si iti ofera acces fix la ce ai nevoie. Router cu aplicatie pe mobil nu am vazut pana acum, insa sunt convins ca exista utilizatori care cauta asa ceva si probabil si-ar dori si mai multe setari. V-am spus ca nu sunt un utilizator experimentat in acest domeniu.</p>
<p>Daca ai router-ul intr-o companie atunci o sa iti placa urmatoarea chestie. Orbi Pro iti permite sa realizezi 3 retele Wi-Fi diferite cu acces limitat.</p>
<p>Guest/Customer, Employee sau Admin sunt cele 3 retele personalizate pe care le poti folosi acolo unde este nevoie. Prima retea iti ofera acces limitat timp de 1 ora (se poate seta timpul) si trebuie ca utilizatorul sa fie de acord cu niste termeni si conditii.</p>
<p>Adminul are cele mai multe avantaje si acces peste tot, in timp ce angajatul are acces doar la internet cu un SSID diferit si parolat.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2018\/02\/26\/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 320px;" data-original-width="700" data-original-height="320"> <div class="gallery-group images-1" style="width: 700px; height: 320px;" data-original-width="700" data-original-height="320"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/1-73" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="316"> <img data-attachment-id="94813" data-orig-file="https://www.arenait.net/files/2018/02/1-1.png" data-orig-size="1024,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/1-1-700x318.png" data-large-file="https://www.arenait.net/files/2018/02/1-1.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/1-1.png?w=696&#038;h=316&#038;crop&#038;ssl=1" width="696" height="316" data-original-width="696" data-original-height="316" itemprop="http://schema.org/image" title="1" alt="1" style="width: 696px; height: 316px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 321px;" data-original-width="700" data-original-height="321"> <div class="gallery-group images-1" style="width: 700px; height: 321px;" data-original-width="700" data-original-height="321"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/2-67" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="317"> <img data-attachment-id="94814" data-orig-file="https://www.arenait.net/files/2018/02/2-1.png" data-orig-size="1289,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/2-1-700x319.png" data-large-file="https://www.arenait.net/files/2018/02/2-1-1200x546.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/2-1.png?w=696&#038;h=317&#038;crop&#038;ssl=1" width="696" height="317" data-original-width="696" data-original-height="317" itemprop="http://schema.org/image" title="2" alt="2" style="width: 696px; height: 317px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 313px;" data-original-width="700" data-original-height="313"> <div class="gallery-group images-1" style="width: 700px; height: 313px;" data-original-width="700" data-original-height="313"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/3-56" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="309"> <img data-attachment-id="94815" data-orig-file="https://www.arenait.net/files/2018/02/3-1.png" data-orig-size="1888,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/3-1-700x311.png" data-large-file="https://www.arenait.net/files/2018/02/3-1-1200x533.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/3-1.png?w=696&#038;h=309&#038;crop&#038;ssl=1" width="696" height="309" data-original-width="696" data-original-height="309" itemprop="http://schema.org/image" title="3" alt="3" style="width: 696px; height: 309px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 234px;" data-original-width="700" data-original-height="234"> <div class="gallery-group images-1" style="width: 700px; height: 234px;" data-original-width="700" data-original-height="234"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/4-46" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="230"> <img data-attachment-id="94816" data-orig-file="https://www.arenait.net/files/2018/02/4-1.png" data-orig-size="1891,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/4-1-700x231.png" data-large-file="https://www.arenait.net/files/2018/02/4-1-1200x396.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/4-1.png?w=696&#038;h=230&#038;crop&#038;ssl=1" width="696" height="230" data-original-width="696" data-original-height="230" itemprop="http://schema.org/image" title="4" alt="4" style="width: 696px; height: 230px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 217px;" data-original-width="700" data-original-height="217"> <div class="gallery-group images-1" style="width: 700px; height: 217px;" data-original-width="700" data-original-height="217"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/5-33" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="213"> <img data-attachment-id="94817" data-orig-file="https://www.arenait.net/files/2018/02/5-1.png" data-orig-size="1909,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/5-1-700x214.png" data-large-file="https://www.arenait.net/files/2018/02/5-1-1200x367.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/5-1.png?w=696&#038;h=213&#038;crop&#038;ssl=1" width="696" height="213" data-original-width="696" data-original-height="213" itemprop="http://schema.org/image" title="5" alt="5" style="width: 696px; height: 213px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 249px;" data-original-width="700" data-original-height="249"> <div class="gallery-group images-1" style="width: 700px; height: 249px;" data-original-width="700" data-original-height="249"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/6-23" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="245"> <img data-attachment-id="94818" data-orig-file="https://www.arenait.net/files/2018/02/6-1.png" data-orig-size="1904,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/6-1-700x246.png" data-large-file="https://www.arenait.net/files/2018/02/6-1-1200x422.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/6-1.png?w=696&#038;h=245&#038;crop&#038;ssl=1" width="696" height="245" data-original-width="696" data-original-height="245" itemprop="http://schema.org/image" title="6" alt="6" style="width: 696px; height: 245px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 322px;" data-original-width="700" data-original-height="322"> <div class="gallery-group images-1" style="width: 700px; height: 322px;" data-original-width="700" data-original-height="322"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/7-13" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="318"> <img data-attachment-id="94819" data-orig-file="https://www.arenait.net/files/2018/02/7.png" data-orig-size="1906,871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/7-700x320.png" data-large-file="https://www.arenait.net/files/2018/02/7-1200x548.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/7.png?w=696&#038;h=318&#038;crop&#038;ssl=1" width="696" height="318" data-original-width="696" data-original-height="318" itemprop="http://schema.org/image" title="7" alt="7" style="width: 696px; height: 318px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 207px;" data-original-width="700" data-original-height="207"> <div class="gallery-group images-1" style="width: 700px; height: 207px;" data-original-width="700" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/8-9" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="203"> <img data-attachment-id="94820" data-orig-file="https://www.arenait.net/files/2018/02/8.png" data-orig-size="1701,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/8-700x204.png" data-large-file="https://www.arenait.net/files/2018/02/8-1200x350.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/8.png?w=696&#038;h=203&#038;crop&#038;ssl=1" width="696" height="203" data-original-width="696" data-original-height="203" itemprop="http://schema.org/image" title="8" alt="8" style="width: 696px; height: 203px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 242px;" data-original-width="700" data-original-height="242"> <div class="gallery-group images-1" style="width: 700px; height: 242px;" data-original-width="700" data-original-height="242"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/9-7" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="238"> <img data-attachment-id="94821" data-orig-file="https://www.arenait.net/files/2018/02/9.png" data-orig-size="1678,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/9-700x240.png" data-large-file="https://www.arenait.net/files/2018/02/9-1200x411.png" src="https://i1.wp.com/www.arenait.net/files/2018/02/9.png?w=696&#038;h=238&#038;crop&#038;ssl=1" width="696" height="238" data-original-width="696" data-original-height="238" itemprop="http://schema.org/image" title="9" alt="9" style="width: 696px; height: 238px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 181px;" data-original-width="700" data-original-height="181"> <div class="gallery-group images-1" style="width: 700px; height: 181px;" data-original-width="700" data-original-height="181"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/10-8" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="177"> <img data-attachment-id="94822" data-orig-file="https://www.arenait.net/files/2018/02/10.png" data-orig-size="1693,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/10-700x178.png" data-large-file="https://www.arenait.net/files/2018/02/10-1200x305.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/10.png?w=696&#038;h=177&#038;crop&#038;ssl=1" width="696" height="177" data-original-width="696" data-original-height="177" itemprop="http://schema.org/image" title="10" alt="10" style="width: 696px; height: 177px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 224px;" data-original-width="700" data-original-height="224"> <div class="gallery-group images-1" style="width: 700px; height: 224px;" data-original-width="700" data-original-height="224"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/11-14" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="220"> <img data-attachment-id="94823" data-orig-file="https://www.arenait.net/files/2018/02/11.png" data-orig-size="1695,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/11-700x221.png" data-large-file="https://www.arenait.net/files/2018/02/11-1200x379.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/11.png?w=696&#038;h=220&#038;crop&#038;ssl=1" width="696" height="220" data-original-width="696" data-original-height="220" itemprop="http://schema.org/image" title="11" alt="11" style="width: 696px; height: 220px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 203px;" data-original-width="700" data-original-height="203"> <div class="gallery-group images-1" style="width: 700px; height: 203px;" data-original-width="700" data-original-height="203"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/12-11" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="199"> <img data-attachment-id="94824" data-orig-file="https://www.arenait.net/files/2018/02/12.png" data-orig-size="1694,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/12-700x200.png" data-large-file="https://www.arenait.net/files/2018/02/12-1200x344.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/12.png?w=696&#038;h=199&#038;crop&#038;ssl=1" width="696" height="199" data-original-width="696" data-original-height="199" itemprop="http://schema.org/image" title="12" alt="12" style="width: 696px; height: 199px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 318px;" data-original-width="700" data-original-height="318"> <div class="gallery-group images-1" style="width: 700px; height: 318px;" data-original-width="700" data-original-height="318"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/13-5" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="314"> <img data-attachment-id="94825" data-orig-file="https://www.arenait.net/files/2018/02/13.png" data-orig-size="1677,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/13-700x316.png" data-large-file="https://www.arenait.net/files/2018/02/13-1200x541.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/13.png?w=696&#038;h=314&#038;crop&#038;ssl=1" width="696" height="314" data-original-width="696" data-original-height="314" itemprop="http://schema.org/image" title="13" alt="13" style="width: 696px; height: 314px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 229px;" data-original-width="700" data-original-height="229"> <div class="gallery-group images-1" style="width: 700px; height: 229px;" data-original-width="700" data-original-height="229"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/14-5" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="225"> <img data-attachment-id="94826" data-orig-file="https://www.arenait.net/files/2018/02/14.png" data-orig-size="1318,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/14-700x226.png" data-large-file="https://www.arenait.net/files/2018/02/14-1200x388.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/14.png?w=696&#038;h=225&#038;crop&#038;ssl=1" width="696" height="225" data-original-width="696" data-original-height="225" itemprop="http://schema.org/image" title="14" alt="14" style="width: 696px; height: 225px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 179px;" data-original-width="700" data-original-height="179"> <div class="gallery-group images-1" style="width: 700px; height: 179px;" data-original-width="700" data-original-height="179"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/15-4" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="175"> <img data-attachment-id="94827" data-orig-file="https://www.arenait.net/files/2018/02/15.png" data-orig-size="1707,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/15-700x176.png" data-large-file="https://www.arenait.net/files/2018/02/15-1200x302.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/15.png?w=696&#038;h=175&#038;crop&#038;ssl=1" width="696" height="175" data-original-width="696" data-original-height="175" itemprop="http://schema.org/image" title="15" alt="15" style="width: 696px; height: 175px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 172px;" data-original-width="700" data-original-height="172"> <div class="gallery-group images-1" style="width: 700px; height: 172px;" data-original-width="700" data-original-height="172"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/16-3" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="168"> <img data-attachment-id="94828" data-orig-file="https://www.arenait.net/files/2018/02/16.png" data-orig-size="1704,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/16-700x169.png" data-large-file="https://www.arenait.net/files/2018/02/16-1200x289.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/16.png?w=696&#038;h=168&#038;crop&#038;ssl=1" width="696" height="168" data-original-width="696" data-original-height="168" itemprop="http://schema.org/image" title="16" alt="16" style="width: 696px; height: 168px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 174px;" data-original-width="700" data-original-height="174"> <div class="gallery-group images-1" style="width: 700px; height: 174px;" data-original-width="700" data-original-height="174"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/17-3" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="170"> <img data-attachment-id="94829" data-orig-file="https://www.arenait.net/files/2018/02/17.png" data-orig-size="1697,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/17-700x171.png" data-large-file="https://www.arenait.net/files/2018/02/17-1200x293.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/17.png?w=696&#038;h=170&#038;crop&#038;ssl=1" width="696" height="170" data-original-width="696" data-original-height="170" itemprop="http://schema.org/image" title="17" alt="17" style="width: 696px; height: 170px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 110px;" data-original-width="700" data-original-height="110"> <div class="gallery-group images-1" style="width: 469px; height: 110px;" data-original-width="469" data-original-height="110"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/18-2" border="0" itemprop="url"> <meta itemprop="width" content="465"> <meta itemprop="height" content="106"> <img data-attachment-id="94830" data-orig-file="https://www.arenait.net/files/2018/02/18.png" data-orig-size="1683,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/18-700x160.png" data-large-file="https://www.arenait.net/files/2018/02/18-1200x274.png" src="https://i0.wp.com/www.arenait.net/files/2018/02/18.png?w=465&#038;h=106&#038;crop&#038;ssl=1" width="465" height="106" data-original-width="465" data-original-height="106" itemprop="http://schema.org/image" title="18" alt="18" style="width: 465px; height: 106px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 231px; height: 110px;" data-original-width="231" data-original-height="110"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/19-3" border="0" itemprop="url"> <meta itemprop="width" content="227"> <meta itemprop="height" content="106"> <img data-attachment-id="94831" data-orig-file="https://www.arenait.net/files/2018/02/19.png" data-orig-size="1682,785" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/19-700x327.png" data-large-file="https://www.arenait.net/files/2018/02/19-1200x560.png" src="https://i2.wp.com/www.arenait.net/files/2018/02/19.png?w=227&#038;h=106&#038;crop&#038;ssl=1" width="227" height="106" data-original-width="227" data-original-height="106" itemprop="http://schema.org/image" title="19" alt="19" style="width: 227px; height: 106px;" /> </a> </div> </div>  </div>  </div>
<p>Sistemul de operare si interfata sunt cele care fac o diferenta si mai mare intre Orbi Pro si concurenta. De fapt, Netgear are probabil cel mai bun soft si cel mai complex. Ca sa vedeti mai bine despre ce vorbesc am atasat o serie de capturi direct din interfata.</p>
<p>Poti conecta mai multi sateliti daca consideri ca este nevoie, iar partea cu adevarat interesanta este ca nu ai nevoie de cablu (poti si prin cablu) intre satelit si router. Acesta se conecteaza automat la retea si amplifica semnalul.</p>
<p>Orbi Pro costa in jur de <a href="https://www.amazon.com/dp/B074NCBVR8?tag=price222-20&ascsubtag=283525786&m=ATVPDKIKX0DER">450 de dolari pe Amazon</a>. In tara nu l-am gasit, dar fac update cand il gasesc.</p>
<p>&nbsp;</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Articole similare</em></h3>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/netgear" rel="tag">Netgear</a> <a href="https://www.arenait.net/tag/orbi-pro" rel="tag">orbi pro</a> <a href="https://www.arenait.net/tag/router" rel="tag">router</a> <a href="https://www.arenait.net/tag/router-wireless" rel="tag">router wireless</a></span></p></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.arenait.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='94811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66aed3f63e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201" /></p> </form>
</div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank"><img src="https://www.arenait.net/files/2017/11/hostx-vps.gif" /></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-94853 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-cafago tag-consola-gaming tag-nes entry"><a href="https://www.arenait.net/2018/02/26/consola-retro-mini-500-jocuri.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l-200x200.jpg" class="entry-image attachment-post" alt="Consola NES Retro Mini cu 500 de jocuri" itemprop="image" srcset="https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l-200x200.jpg 200w, https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l-700x700.jpg 700w, https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94857" data-permalink="https://www.arenait.net/2018/02/26/consola-retro-mini-500-jocuri.html/f1605eu-1-a487-sb8l" data-orig-file="https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F1605EU-1-a487-sB8l" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/02/F1605EU-1-a487-sB8l.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/consola-retro-mini-500-jocuri.html">Consola NES Retro Mini cu 500 de jocuri</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T12:42:28+00:00">26.02.2018</time></p></div></div><div class="post-94811 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-netgear tag-orbi-pro tag-router tag-router-wireless entry"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg" class="entry-image attachment-post" alt="Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless" itemprop="image" srcset="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg 200w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg 700w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94845" data-permalink="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-4" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html">Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T11:00:50+00:00">26.02.2018</time></p></div></div><div class="post-94676 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-dacia tag-dacia-duster tag-dacia-duster-2018 tag-dacia-duster-edc tag-test-drive entry"><a href="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html" class="alignleft" aria-hidden="true"><img width="200" height="107" src="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-200x107.jpg" class="entry-image attachment-post" alt="Dacia Duster 2018 (EDC &#8211; automat) review: cea mai confortabila Dacia de pana acum" itemprop="image" srcset="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-200x107.jpg 200w, https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-700x375.jpg 700w, https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-1200x643.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94684" data-permalink="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html/makersdate2017-9-12ver6lenskan03actlar02e-y-9" data-orig-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1.jpg" data-orig-size="2048,1097" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2&quot;,&quot;caption&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1518953613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.442&quot;,&quot;iso&quot;:&quot;73&quot;,&quot;shutter_speed&quot;:&quot;0.001282&quot;,&quot;title&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-700x375.jpg" data-large-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-1200x643.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html">Dacia Duster 2018 (EDC &#8211; automat) review: cea mai confortabila Dacia de pana acum</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T08:30:25+00:00">26.02.2018</time></p></div></div><div class="post-94840 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-samsung-galaxy-s-ix tag-samsung-galaxy-s9-pret tag-smartphone entry"><a href="https://www.arenait.net/2018/02/26/pret-disponibilitate-samsung-galaxy-s9-s9-plus-romania.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus-200x150.jpg" class="entry-image attachment-post" alt="Pret si disponibilitate Samsung Galaxy S9 si S9 Plus in Romania" itemprop="image" srcset="https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus-200x150.jpg 200w, https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus-700x525.jpg 700w, https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94763" data-permalink="https://www.arenait.net/2018/02/25/samsung-galaxy-s9-s9-plus-fost-lansate.html/samsung-galaxy-s9-plus" data-orig-file="https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung galaxy s9 plus" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/samsung-galaxy-s9-plus.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/pret-disponibilitate-samsung-galaxy-s9-s9-plus-romania.html">Pret si disponibilitate Samsung Galaxy S9 si S9 Plus in Romania</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T07:00:51+00:00">26.02.2018</time></p></div></div><div class="post-94788 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-vr tag-casca-virtuala tag-casca-vr entry"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg" class="entry-image attachment-post" alt="Review casca de realitate virtuala Acer Mixed Reality" itemprop="image" srcset="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg 200w, https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg 700w, https://www.arenait.net/files/2018/02/acer-vr-1.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94792" data-permalink="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html/acer-vr-1" data-orig-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519595207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer vr (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html">Review casca de realitate virtuala Acer Mixed Reality</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-25T21:54:40+00:00">25.02.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-94743 post type-post status-publish format-standard has-post-thumbnail category-auto tag-autoturisme-electrice tag-masini tag-masini-electrice entry"><a href="https://www.arenait.net/2018/02/24/despre-automobilele-electrice-carti.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2018/02/1-e1519488969908-150x200.jpg" class="entry-image attachment-post" alt="Despre automobilele electrice, din carti" itemprop="image" srcset="https://www.arenait.net/files/2018/02/1-e1519488969908-150x200.jpg 150w, https://www.arenait.net/files/2018/02/1-e1519488969908-525x700.jpg 525w, https://www.arenait.net/files/2018/02/1-e1519488969908-900x1200.jpg 900w, https://www.arenait.net/files/2018/02/1-e1519488969908.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94744" data-permalink="https://www.arenait.net/2018/02/24/despre-automobilele-electrice-carti.html/1-72" data-orig-file="https://www.arenait.net/files/2018/02/1-e1519488969908.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519495044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/1-e1519488969908-525x700.jpg" data-large-file="https://www.arenait.net/files/2018/02/1-e1519488969908-900x1200.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/24/despre-automobilele-electrice-carti.html">Despre automobilele electrice, din carti</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-24T18:17:34+00:00">24.02.2018</time></p></div></div><div class="post-94661 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-galaxy-s9 tag-samsung tag-smartphone entry"><a href="https://www.arenait.net/2018/02/23/samsung-galaxy-s9-s9-plus-pret-specificatii-inainte-lansare.html" class="alignleft" aria-hidden="true"><img width="200" height="149" src="https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627-200x149.jpg" class="entry-image attachment-post" alt="Samsung Galaxy S9 si S9 Plus- pret si specificatii inainte de lansare" itemprop="image" srcset="https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627-200x149.jpg 200w, https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627-700x523.jpg 700w, https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg 840w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94662" data-permalink="https://www.arenait.net/2018/02/23/samsung-galaxy-s9-s9-plus-pret-specificatii-inainte-lansare.html/android-authority-samsung-galaxy-s9-plus-leak-840x627" data-orig-file="https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg" data-orig-size="840,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung s9" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627-700x523.jpg" data-large-file="https://www.arenait.net/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/23/samsung-galaxy-s9-s9-plus-pret-specificatii-inainte-lansare.html">Samsung Galaxy S9 si S9 Plus- pret si specificatii inainte de lansare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-23T10:59:37+00:00">23.02.2018</time></p></div></div><div class="post-94557 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-automobil-electric tag-masina-electrica tag-renault tag-renault-zoe entry"><a href="https://www.arenait.net/2018/02/20/renault-2018-motor-putin-puternic-android-auto.html" class="alignleft" aria-hidden="true"><img width="200" height="100" src="https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-200x100.jpg" class="entry-image attachment-post" alt="Renault Zoe 2018: un motor putin mai puternic si Android Auto" itemprop="image" srcset="https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-200x100.jpg 200w, https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-700x350.jpg 700w, https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-1200x600.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94559" data-permalink="https://www.arenait.net/2018/02/20/renault-2018-motor-putin-puternic-android-auto.html/renault-zoe-2018-1" data-orig-file="https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1.jpg" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renault-Zoe-2018-1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-700x350.jpg" data-large-file="https://www.arenait.net/files/2018/02/Renault-Zoe-2018-1-1200x600.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/20/renault-2018-motor-putin-puternic-android-auto.html">Renault Zoe 2018: un motor putin mai puternic si Android Auto</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-20T11:40:57+00:00">20.02.2018</time></p></div></div><div class="post-94621 post type-post status-publish format-standard category-hardware category-stiri tag-boston-dynamics tag-robot entry"><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/21/robot-boston-dynamics-deschide.html">Un robot Boston Dynamics deschide o usa</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-21T15:13:14+00:00">21.02.2018</time></p></div></div><div class="post-94676 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-dacia tag-dacia-duster tag-dacia-duster-2018 tag-dacia-duster-edc tag-test-drive entry"><a href="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html" class="alignleft" aria-hidden="true"><img width="200" height="107" src="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-200x107.jpg" class="entry-image attachment-post" alt="Dacia Duster 2018 (EDC &#8211; automat) review: cea mai confortabila Dacia de pana acum" itemprop="image" srcset="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-200x107.jpg 200w, https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-700x375.jpg 700w, https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-1200x643.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94684" data-permalink="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html/makersdate2017-9-12ver6lenskan03actlar02e-y-9" data-orig-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1.jpg" data-orig-size="2048,1097" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2&quot;,&quot;caption&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1518953613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.442&quot;,&quot;iso&quot;:&quot;73&quot;,&quot;shutter_speed&quot;:&quot;0.001282&quot;,&quot;title&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-700x375.jpg" data-large-file="https://www.arenait.net/files/2018/02/Dacia-Duster-EDC-1-1200x643.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/dacia-duster-2018-automat-review-confortabila-dacia-pana-acum.html">Dacia Duster 2018 (EDC &#8211; automat) review: cea mai confortabila Dacia de pana acum</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T08:30:25+00:00">26.02.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-94811 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-netgear tag-orbi-pro tag-router tag-router-wireless entry"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg" class="entry-image attachment-post" alt="Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless" itemprop="image" srcset="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-200x150.jpg 200w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg 700w, https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94845" data-permalink="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html/netgear-orbi-pro-4" data-orig-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519597913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="netgear orbi pro (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/netgear-orbi-pro-4.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/26/impresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html">Impresiile formate despre Netgear Orbi Pro- sau cum sa nu ramai niciodata fara semnal wireless</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-26T11:00:50+00:00">26.02.2018</time></p></div></div><div class="post-94788 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-vr tag-casca-virtuala tag-casca-vr entry"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg" class="entry-image attachment-post" alt="Review casca de realitate virtuala Acer Mixed Reality" itemprop="image" srcset="https://www.arenait.net/files/2018/02/acer-vr-1-200x150.jpg 200w, https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg 700w, https://www.arenait.net/files/2018/02/acer-vr-1.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94792" data-permalink="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html/acer-vr-1" data-orig-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519595207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer vr (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/acer-vr-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/02/acer-vr-1.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/25/review-casca-realitate-virtuala-acer-mixed-reality.html">Review casca de realitate virtuala Acer Mixed Reality</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-25T21:54:40+00:00">25.02.2018</time></p></div></div><div class="post-94713 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-configuratia-lunii tag-configuratie-gaming tag-review-sistem-gaming entry"><a href="https://www.arenait.net/2018/02/24/review-sistem-garag.html" class="alignleft" aria-hidden="true"><img width="200" height="156" src="https://www.arenait.net/files/2018/02/raptor-5-13-200x156.jpg" class="entry-image attachment-post" alt="Review sistem PC Garage Raptor 5" itemprop="image" srcset="https://www.arenait.net/files/2018/02/raptor-5-13-200x156.jpg 200w, https://www.arenait.net/files/2018/02/raptor-5-13-700x547.jpg 700w, https://www.arenait.net/files/2018/02/raptor-5-13.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94733" data-permalink="https://www.arenait.net/2018/02/24/review-sistem-garag.html/raptor-5-13" data-orig-file="https://www.arenait.net/files/2018/02/raptor-5-13.jpg" data-orig-size="1000,781" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519485330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raptor 5 (13)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/raptor-5-13-700x547.jpg" data-large-file="https://www.arenait.net/files/2018/02/raptor-5-13.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/24/review-sistem-garag.html">Review sistem PC Garage Raptor 5</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-24T16:34:18+00:00">24.02.2018</time></p></div></div><div class="post-94664 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-hdd tag-hdd-extern tag-hdd-extern-review tag-hdd-seagate tag-seagate entry"><a href="https://www.arenait.net/2018/02/23/extern-seagate-expansion-3-review-rapid-ieftin.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2018/02/Seagate-3TB-2-200x133.jpg" class="entry-image attachment-post" alt="HDD extern Seagate Expansion 3 TB review: rapid si ieftin" itemprop="image" srcset="https://www.arenait.net/files/2018/02/Seagate-3TB-2-200x133.jpg 200w, https://www.arenait.net/files/2018/02/Seagate-3TB-2-700x466.jpg 700w, https://www.arenait.net/files/2018/02/Seagate-3TB-2-1200x799.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94668" data-permalink="https://www.arenait.net/2018/02/23/extern-seagate-expansion-3-review-rapid-ieftin.html/makersdate2017-9-12ver6lenskan03actlar02e-y-4" data-orig-file="https://www.arenait.net/files/2018/02/Seagate-3TB-2.jpg" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2&quot;,&quot;caption&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1519391324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.442&quot;,&quot;iso&quot;:&quot;276&quot;,&quot;shutter_speed&quot;:&quot;0.010002&quot;,&quot;title&quot;:&quot;Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maker:S,Date:2017-9-12,Ver:6,Lens:Kan03,Act:Lar02,E-Y" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/Seagate-3TB-2-700x466.jpg" data-large-file="https://www.arenait.net/files/2018/02/Seagate-3TB-2-1200x799.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/23/extern-seagate-expansion-3-review-rapid-ieftin.html">HDD extern Seagate Expansion 3 TB review: rapid si ieftin</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-23T13:23:54+00:00">23.02.2018</time></p></div></div><div class="post-94566 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-adata-kir tag-adata-m10 tag-adata-mouse tag-adata-mousepad tag-adata-r10 entry"><a href="https://www.arenait.net/2018/02/21/review-mouse-mousepad-adata-m10-r10.html" class="alignleft" aria-hidden="true"><img width="200" height="125" src="https://www.arenait.net/files/2018/02/pi_main_image_us-800x498-200x125.jpg" class="entry-image attachment-post" alt="Review kit mouse si mousepad RGB ADATA XPG Infarex M10 si R10" itemprop="image" srcset="https://www.arenait.net/files/2018/02/pi_main_image_us-800x498-200x125.jpg 200w, https://www.arenait.net/files/2018/02/pi_main_image_us-800x498-700x436.jpg 700w, https://www.arenait.net/files/2018/02/pi_main_image_us-800x498.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="94645" data-permalink="https://www.arenait.net/2018/02/21/review-mouse-mousepad-adata-m10-r10.html/pi_main_image_us-800x498" data-orig-file="https://www.arenait.net/files/2018/02/pi_main_image_us-800x498.jpg" data-orig-size="800,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pi_main_image_us-800&#215;498" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/02/pi_main_image_us-800x498-700x436.jpg" data-large-file="https://www.arenait.net/files/2018/02/pi_main_image_us-800x498.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/02/21/review-mouse-mousepad-adata-m10-r10.html">Review kit mouse si mousepad RGB ADATA XPG Infarex M10 si R10</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-21T23:45:34+00:00">21.02.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bogdan</span> la <a href="https://www.arenait.net/2018/02/24/despre-automobilele-electrice-carti.html#comment-120629">Despre automobilele electrice, din carti</a></li><li class="recentcomments"><span class="comment-author-link">Raoul Centea</span> la <a href="https://www.arenait.net/2018/02/26/consola-retro-mini-500-jocuri.html#comment-120628">Consola NES Retro Mini cu 500 de jocuri</a></li><li class="recentcomments"><span class="comment-author-link">__Mihai__</span> la <a href="https://www.arenait.net/2018/02/26/pret-disponibilitate-samsung-galaxy-s9-s9-plus-romania.html#comment-120627">Pret si disponibilitate Samsung Galaxy S9 si S9 Plus in Romania</a></li><li class="recentcomments"><span class="comment-author-link">bogdan</span> la <a href="https://www.arenait.net/2018/02/24/tesla-model-3-fost-dyno-400-putere.html#comment-120626">Tesla Model 3 a fost pus pe Dyno: are aproape 400 de cai putere</a></li><li class="recentcomments"><span class="comment-author-link">Razvann</span> la <a href="https://www.arenait.net/2018/02/26/pret-disponibilitate-samsung-galaxy-s9-s9-plus-romania.html#comment-120625">Pret si disponibilitate Samsung Galaxy S9 si S9 Plus in Romania</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează o lună</option>
<option value='https://www.arenait.net/2018/02'> februarie 2018 &nbsp;(68)</option>
<option value='https://www.arenait.net/2018/01'> ianuarie 2018 &nbsp;(71)</option>
<option value='https://www.arenait.net/2017/12'> decembrie 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> octombrie 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> iulie 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-94811"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"3edd8233c9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F02%2F26%2Fimpresiile-formate-despre-netgear-orbi-ramai-niciodata-fara-semnal-wireless.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'32559871',post:'94811',tz:'2',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '94811' ]);
</script>
</body></html>