<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Primele impresii despre Nokia 8 - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primele impresii despre Nokia 8 - Arena IT" />
<meta property="og:description" content="Testez Nokia 8 de o saptamana, iar review-ul urmeaza sa-l publicam in scurt timp. Insa vreau sa va spun cateva cuvinte despre acest telefon deoarece am vazut ca foarte multa lume este interesata de el. Constructia este foarte buna. Imi aduce aminte de zilele bune in care Nokia nu facea telefoane ci caramizi Ecranul este &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="nokia 8" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-01-29T11:00:20+02:00" />
<meta property="article:modified_time" content="2018-01-29T11:48:12+02:00" />
<meta property="og:updated_time" content="2018-01-29T11:48:12+02:00" />
<meta property="og:image" content="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" />
<meta property="og:image:width" content="1692" />
<meta property="og:image:height" content="882" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Testez Nokia 8 de o saptamana, iar review-ul urmeaza sa-l publicam in scurt timp. Insa vreau sa va spun cateva cuvinte despre acest telefon deoarece am vazut ca foarte multa lume este interesata de el. Constructia este foarte buna. Imi aduce aminte de zilele bune in care Nokia nu facea telefoane ci caramizi Ecranul este [&hellip;]" />
<meta name="twitter:title" content="Primele impresii despre Nokia 8 - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.arenait.net\/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arenait.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arenait.net\/2018\/01\/29\/primele-impresia-despre-nokia-8.html","sameAs":["http:\/\/www.facebook.com\/arenait","http:\/\/www.youtube.com\/user\/arenaitnet","https:\/\/twitter.com\/arenait"],"@id":"#organization","name":"Arena IT","logo":""}</script>

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Feed" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Comments Feed" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Primele impresii despre Nokia 8 Comments Feed" href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p2cCjd-opI' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-93850 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a></li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html" rel="prev">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html" rel="next">Ryzen 3 sau Coffe Lake i3? De ce?</a> &#x000BB;</span>
</div>
</div>
<article class="post-93850 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nokia-8 tag-smartphone entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Primele impresii despre Nokia 8</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T11:00:20+00:00">29.01.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-01-29T11:00:20+00:00">11:00</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html#comments">2</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" rel="lightbox-0"><img data-attachment-id="93851" data-permalink="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html/nokia-8-ta-1012" data-orig-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" data-orig-size="1692,882" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nokia-8-ta-1012-" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--700x365.jpg" data-large-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--1200x626.jpg" class="aligncenter size-large wp-image-93851" src="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--1200x626.jpg" alt="" width="700" height="365" srcset="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--1200x626.jpg 1200w, https://www.arenait.net/files/2018/01/nokia-8-ta-1012--200x104.jpg 200w, https://www.arenait.net/files/2018/01/nokia-8-ta-1012--700x365.jpg 700w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Testez Nokia 8 de o saptamana, iar review-ul urmeaza sa-l publicam in scurt timp. Insa vreau sa va spun cateva cuvinte despre acest telefon deoarece am vazut ca foarte multa lume este interesata de el.</p>
<ul>
<li>Constructia este foarte buna. Imi aduce aminte de zilele bune in care Nokia nu facea <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/1/telefoane">telefoane</a> ci caramizi</li>
<li>Ecranul este bunicel, nu extraordinar</li>
<li>Camera face poze bune in lumina puternica</li>
<li>Sistemul de operare este Android pur, insa ceva ii lipseste. Nu este la fel de fluid si de rapid precum un Pixel.</li>
<li>Are semnal bun si conversatiile se aud impecabil. Nokia ramane Nokia&#8230;</li>
<li>Bateria nu este surprinzatoare</li>
<li>Este foarte alunecos</li>
</ul>
<p>Il folosesc ca telefon personal, insa nu am renuntat sa iau dupa mine si 6S-ul. Uneori le folosesc simultan ca sa vad anumite diferente. Daca Nokia 8 isi pastreaza <a href="https://l.profitshare.ro/l/4230014">pretul de 1999 lei cat costa acum</a> la <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/4/emag">eMAG</a>, merita.</p>
<div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/nokia-8" rel="tag">nokia 8</a> <a href="https://www.arenait.net/tag/smartphone" rel="tag">smartphone</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-119846">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/da3141a24adf2910d9aba1e5b23a4a2b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da3141a24adf2910d9aba1e5b23a4a2b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Cititorii vostrii</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-01-29T11:29:58+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html#comment-119846" class="comment-time-link" itemprop="url">29.01.2018 at 11:29</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Va citesc in fiecare zi, aveti articole interesante.<br />
Chiar nu se poate pune inapoi butonul acela de sesizare a greselilor?<br />
Am evita astfel sa semnalarea greselilor gramaticale prin comentarii: &#8220;Primele impresia&#8221;</p>
<p>Nu ma astept la articole scrise perfect, dar butonul acela era de aur!<br />
Spor la lucru! Faceti treaba faina! Sa ne vedem cu butonul prezent la urmatorul articoll!</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html?replytocom=119846#respond' onclick='return addComment.moveForm( "comment-119846", "119846", "respond", "93850" )' aria-label='Reply to Cititorii vostrii'>Reply</a></div>
</article>
<ul class="children">
<li class="comment odd alt depth-2" id="comment-119862">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd59540e42f33926b2a4bf0ece4c5280?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Alex</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-01-29T15:11:57+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html#comment-119862" class="comment-time-link" itemprop="url">29.01.2018 at 15:11</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Sustin propunerea!</p>
</div>
</article>
</li>
</ul>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/29/primele-impresia-despre-nokia-8.html#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=93850&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=1f3738612cb471e9c12fc2bd76fae1b1e360c5b0#parent=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></a></div>
</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; margin-bottom: 5px; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png" /></a>
</div>
</div>
<div div style="width: 125px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div><a href="https://super-blog.eu/" target="_blank"><img src="https://www.arenait.net/files/2017/09/superblog-2017-125.jpg" /></a>
</div></div>
</div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-93854 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-ryzen-3 tag-amd-ryzen-3-1300x tag-coffee-lake tag-intel tag-intel-coffe-lake tag-intel-core-i3 entry"><a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html" class="alignleft" aria-hidden="true"><img width="200" height="108" src="https://www.arenait.net/files/2018/01/amd-si-intel-200x108.jpg" class="entry-image attachment-post" alt="Ryzen 3 sau Coffe Lake i3? De ce?" itemprop="image" srcset="https://www.arenait.net/files/2018/01/amd-si-intel-200x108.jpg 200w, https://www.arenait.net/files/2018/01/amd-si-intel-700x379.jpg 700w, https://www.arenait.net/files/2018/01/amd-si-intel.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93552" data-permalink="https://www.arenait.net/2018/01/10/intel-lansat-procesoarele-kaby-lake-grafica-vega-integrata.html/amd-si-intel" data-orig-file="https://www.arenait.net/files/2018/01/amd-si-intel.jpg" data-orig-size="1200,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amd si intel" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/amd-si-intel-700x379.jpg" data-large-file="https://www.arenait.net/files/2018/01/amd-si-intel-1200x650.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html">Ryzen 3 sau Coffe Lake i3? De ce?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T12:00:25+00:00">29.01.2018</time></p></div></div><div class="post-93850 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nokia-8 tag-smartphone entry"><a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html" class="alignleft" aria-hidden="true"><img width="200" height="104" src="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--200x104.jpg" class="entry-image attachment-post" alt="Primele impresii despre Nokia 8" itemprop="image" srcset="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--200x104.jpg 200w, https://www.arenait.net/files/2018/01/nokia-8-ta-1012--700x365.jpg 700w, https://www.arenait.net/files/2018/01/nokia-8-ta-1012--1200x626.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93851" data-permalink="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html/nokia-8-ta-1012" data-orig-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012-.jpg" data-orig-size="1692,882" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nokia-8-ta-1012-" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--700x365.jpg" data-large-file="https://www.arenait.net/files/2018/01/nokia-8-ta-1012--1200x626.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html">Primele impresii despre Nokia 8</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T11:00:20+00:00">29.01.2018</time></p></div></div><div class="post-93846 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-afacere tag-afaceri tag-compani tag-companii entry"><a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html" class="alignleft" aria-hidden="true"><img width="200" height="112" src="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-200x112.jpg" class="entry-image attachment-post" alt="Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc" itemprop="image" srcset="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-200x112.jpg 200w, https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-700x393.jpg 700w, https://www.arenait.net/files/2018/01/Consulting-Advisory-Business.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93848" data-permalink="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html/consulting-advisory-business" data-orig-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business.jpg" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Consulting-Advisory-Business" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-700x393.jpg" data-large-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-1200x674.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T10:33:59+00:00">29.01.2018</time></p></div></div><div class="post-93835 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-k1-trio tag-koolnee tag-pret tag-specificatii entry"><a href="https://www.arenait.net/2018/01/26/koolnee-k1-trio-telefon-bezel-less-buget.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2018/01/2-2-200x200.jpg" class="entry-image attachment-post" alt="Koolnee K1 Trio &#8211; un nou telefon bezel-less de buget (P)" itemprop="image" srcset="https://www.arenait.net/files/2018/01/2-2-200x200.jpg 200w, https://www.arenait.net/files/2018/01/2-2-700x700.jpg 700w, https://www.arenait.net/files/2018/01/2-2-1200x1200.jpg 1200w, https://www.arenait.net/files/2018/01/2-2.jpg 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93837" data-permalink="https://www.arenait.net/2018/01/26/koolnee-k1-trio-telefon-bezel-less-buget.html/2-64" data-orig-file="https://www.arenait.net/files/2018/01/2-2.jpg" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/2-2-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/01/2-2-1200x1200.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/26/koolnee-k1-trio-telefon-bezel-less-buget.html">Koolnee K1 Trio &#8211; un nou telefon bezel-less de buget (P)</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-26T18:00:13+00:00">26.01.2018</time></p></div></div><div class="post-93829 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung-evo tag-ssd tag-ssd-samsung entry"><a href="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-200x150.jpg" class="entry-image attachment-post" alt="SSD-uri noi de la Samsung la preturi accesibile" itemprop="image" srcset="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-200x150.jpg 200w, https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-700x525.jpg 700w, https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93830" data-permalink="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html/pdpdefault-mz-75e4t0b-am-600x600-c1-070716" data-orig-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ssd samsung" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html">SSD-uri noi de la Samsung la preturi accesibile</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-26T09:56:11+00:00">26.01.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-93829 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung-evo tag-ssd tag-ssd-samsung entry"><a href="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-200x150.jpg" class="entry-image attachment-post" alt="SSD-uri noi de la Samsung la preturi accesibile" itemprop="image" srcset="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-200x150.jpg 200w, https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-700x525.jpg 700w, https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93830" data-permalink="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html/pdpdefault-mz-75e4t0b-am-600x600-c1-070716" data-orig-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ssd samsung" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/01/Pdpdefault-mz-75e4t0b-am-600x600-C1-070716.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/26/samsung-preturi-accesibile.html">SSD-uri noi de la Samsung la preturi accesibile</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-26T09:56:11+00:00">26.01.2018</time></p></div></div><div class="post-93846 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-afacere tag-afaceri tag-compani tag-companii entry"><a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html" class="alignleft" aria-hidden="true"><img width="200" height="112" src="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-200x112.jpg" class="entry-image attachment-post" alt="Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc" itemprop="image" srcset="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-200x112.jpg 200w, https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-700x393.jpg 700w, https://www.arenait.net/files/2018/01/Consulting-Advisory-Business.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93848" data-permalink="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html/consulting-advisory-business" data-orig-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business.jpg" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Consulting-Advisory-Business" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-700x393.jpg" data-large-file="https://www.arenait.net/files/2018/01/Consulting-Advisory-Business-1200x674.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T10:33:59+00:00">29.01.2018</time></p></div></div><div class="post-93791 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-cerinte-de-sistem tag-far-cry-5 tag-ubisoft entry"><a href="https://www.arenait.net/2018/01/23/cerinte-sistem-5.html" class="alignleft" aria-hidden="true"><img width="200" height="111" src="https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal-200x111.jpg" class="entry-image attachment-post" alt="Cerinte de sistem pentru Far Cry 5" itemprop="image" srcset="https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal-200x111.jpg 200w, https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal-700x389.jpg 700w, https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal.jpg 1080w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="88314" data-permalink="https://www.arenait.net/2017/05/28/5-trailer-personaje-data-lansare.html/far-cry-5-cover-art-jpg-optimal" data-orig-file="https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal.jpg" data-orig-size="1080,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="far cry 5" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal-700x389.jpg" data-large-file="https://www.arenait.net/files/2017/05/far-cry-5-cover-art.jpg.optimal.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/23/cerinte-sistem-5.html">Cerinte de sistem pentru Far Cry 5</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-23T09:21:53+00:00">23.01.2018</time></p></div></div><div class="post-93784 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-dji tag-drona-dji tag-tomtop entry"><a href="https://www.arenait.net/2018/01/22/phantom-3-oferta-retailer-china.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2018/01/dji-5-200x200.jpg" class="entry-image attachment-post" alt="DJI Phantom 3 la oferta la un retailer din China" itemprop="image" srcset="https://www.arenait.net/files/2018/01/dji-5-200x200.jpg 200w, https://www.arenait.net/files/2018/01/dji-5-700x700.jpg 700w, https://www.arenait.net/files/2018/01/dji-5.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93789" data-permalink="https://www.arenait.net/2018/01/22/phantom-3-oferta-retailer-china.html/dji-5" data-orig-file="https://www.arenait.net/files/2018/01/dji-5.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dji (5)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/dji-5-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/01/dji-5.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/22/phantom-3-oferta-retailer-china.html">DJI Phantom 3 la oferta la un retailer din China</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-22T19:29:48+00:00">22.01.2018</time></p></div></div><div class="post-93854 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-ryzen-3 tag-amd-ryzen-3-1300x tag-coffee-lake tag-intel tag-intel-coffe-lake tag-intel-core-i3 entry"><a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html" class="alignleft" aria-hidden="true"><img width="200" height="108" src="https://www.arenait.net/files/2018/01/amd-si-intel-200x108.jpg" class="entry-image attachment-post" alt="Ryzen 3 sau Coffe Lake i3? De ce?" itemprop="image" srcset="https://www.arenait.net/files/2018/01/amd-si-intel-200x108.jpg 200w, https://www.arenait.net/files/2018/01/amd-si-intel-700x379.jpg 700w, https://www.arenait.net/files/2018/01/amd-si-intel.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93552" data-permalink="https://www.arenait.net/2018/01/10/intel-lansat-procesoarele-kaby-lake-grafica-vega-integrata.html/amd-si-intel" data-orig-file="https://www.arenait.net/files/2018/01/amd-si-intel.jpg" data-orig-size="1200,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amd si intel" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/amd-si-intel-700x379.jpg" data-large-file="https://www.arenait.net/files/2018/01/amd-si-intel-1200x650.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html">Ryzen 3 sau Coffe Lake i3? De ce?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-29T12:00:25+00:00">29.01.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-93776 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-benq-proiector tag-review-benq entry"><a href="https://www.arenait.net/2018/01/23/proiector-benq-w1050-uiti-filme-acasa-folosind-proiector.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41-200x150.jpg" class="entry-image attachment-post" alt="Proiector BenQ W1050 &#8211; sau de ce sa te uiti la filme de acasa folosind un proiector" itemprop="image" srcset="https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41-200x150.jpg 200w, https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41-700x525.jpg 700w, https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93801" data-permalink="https://www.arenait.net/2018/01/23/proiector-benq-w1050-uiti-filme-acasa-folosind-proiector.html/photo-23-01-2018-21-39-41" data-orig-file="https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516743581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 23.01.2018, 21 39 41" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/01/Photo-23.01.2018-21-39-41.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/23/proiector-benq-w1050-uiti-filme-acasa-folosind-proiector.html">Proiector BenQ W1050 &#8211; sau de ce sa te uiti la filme de acasa folosind un proiector</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-23T21:54:28+00:00">23.01.2018</time></p></div></div><div class="post-93706 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-spin-5 tag-laptop-acer tag-review-laptop-acer entry"><a href="https://www.arenait.net/2018/01/16/review-acer-spin-5-laptop-convertibil-stylus.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1-200x200.jpg" class="entry-image attachment-post" alt="Review Acer Spin 5 &#8211; laptop convertibil cu stylus" itemprop="image" srcset="https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1-200x200.jpg 200w, https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1-700x700.jpg 700w, https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93743" data-permalink="https://www.arenait.net/2018/01/16/review-acer-spin-5-laptop-convertibil-stylus.html/acsp513515_d_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1" data-orig-file="https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/01/ACSP513515_D_acer_spin_5_13_3_fhd_touch_notebook_sp513_51_57y1.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/16/review-acer-spin-5-laptop-convertibil-stylus.html">Review Acer Spin 5 &#8211; laptop convertibil cu stylus</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-16T00:40:42+00:00">16.01.2018</time></p></div></div><div class="post-93505 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti tag-casti-plantronics tag-plantronics tag-review-casti entry"><a href="https://www.arenait.net/2018/01/08/plantronics-backbeat-500-casti-wireless-telefon.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11-200x150.jpg" class="entry-image attachment-post" alt="Plantronics Backbeat 500 &#8211; casti wireless pentru telefon" itemprop="image" srcset="https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11-200x150.jpg 200w, https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11-700x525.jpg 700w, https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93517" data-permalink="https://www.arenait.net/2018/01/08/plantronics-backbeat-500-casti-wireless-telefon.html/platronics-bacbeat-500-11" data-orig-file="https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515424012&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="platronics bacbeat 500 (11)" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11-700x525.jpg" data-large-file="https://www.arenait.net/files/2018/01/platronics-bacbeat-500-11.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/08/plantronics-backbeat-500-casti-wireless-telefon.html">Plantronics Backbeat 500 &#8211; casti wireless pentru telefon</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-08T19:00:09+00:00">08.01.2018</time></p></div></div><div class="post-93473 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-mouse tag-mouse-gaming tag-mouse-sikanda tag-review-trust tag-trust tag-trust-sikanda entry"><a href="https://www.arenait.net/2018/01/08/review-mouse-gaming-trust-164-sikanda.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2018/01/21726_1-700x700-200x200.jpg" class="entry-image attachment-post" alt="Review mouse gaming Trust GXT 164 SIKANDA" itemprop="image" srcset="https://www.arenait.net/files/2018/01/21726_1-700x700-200x200.jpg 200w, https://www.arenait.net/files/2018/01/21726_1-700x700.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93485" data-permalink="https://www.arenait.net/2018/01/08/review-mouse-gaming-trust-164-sikanda.html/21726_1-700x700" data-orig-file="https://www.arenait.net/files/2018/01/21726_1-700x700.jpg" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21726_1-700&#215;700" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/21726_1-700x700.jpg" data-large-file="https://www.arenait.net/files/2018/01/21726_1-700x700.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/08/review-mouse-gaming-trust-164-sikanda.html">Review mouse gaming Trust GXT 164 SIKANDA</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-08T13:00:41+00:00">08.01.2018</time></p></div></div><div class="post-93437 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-arlo tag-camera-supraveghere tag-neatgear tag-neatgear-arlo entry"><a href="https://www.arenait.net/2018/01/05/review-camera-supraveghere-netgear-arlo-baby-dintre-cele-inteligente-camere-supraveghere.html" class="alignleft" aria-hidden="true"><img width="200" height="111" src="https://www.arenait.net/files/2018/01/5823402cv13d-200x111.jpg" class="entry-image attachment-post" alt="Review camera de supraveghere Netgear Arlo Baby &#8211; una dintre cele mai inteligente camere de supraveghere" itemprop="image" srcset="https://www.arenait.net/files/2018/01/5823402cv13d-200x111.jpg 200w, https://www.arenait.net/files/2018/01/5823402cv13d-700x387.jpg 700w, https://www.arenait.net/files/2018/01/5823402cv13d.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93453" data-permalink="https://www.arenait.net/2018/01/05/review-camera-supraveghere-netgear-arlo-baby-dintre-cele-inteligente-camere-supraveghere.html/5823402cv13d" data-orig-file="https://www.arenait.net/files/2018/01/5823402cv13d.jpg" data-orig-size="1000,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arlo baby" data-image-description="" data-medium-file="https://www.arenait.net/files/2018/01/5823402cv13d-700x387.jpg" data-large-file="https://www.arenait.net/files/2018/01/5823402cv13d.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2018/01/05/review-camera-supraveghere-netgear-arlo-baby-dintre-cele-inteligente-camere-supraveghere.html">Review camera de supraveghere Netgear Arlo Baby &#8211; una dintre cele mai inteligente camere de supraveghere</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-05T19:00:09+00:00">05.01.2018</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/kaosalex' rel='external nofollow' class='url'>AleX Voinica</a></span> on <a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html#comment-119865">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></li><li class="recentcomments"><span class="comment-author-link">Amza</span> on <a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html#comment-119864">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/kaosalex' rel='external nofollow' class='url'>AleX Voinica</a></span> on <a href="https://www.arenait.net/2018/01/29/cele-inovatoare-companii-2017-apple-detine-primul.html#comment-119863">Cele mai inovatoare companii din 2017 &#8211; Apple detine primul loc</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> on <a href="https://www.arenait.net/2018/01/29/primele-impresia-despre-nokia-8.html#comment-119862">Primele impresii despre Nokia 8</a></li><li class="recentcomments"><span class="comment-author-link">Raoul Centea</span> on <a href="https://www.arenait.net/2018/01/29/ryzen-3-coffe-lake-i3.html#comment-119860">Ryzen 3 sau Coffe Lake i3? De ce?</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.arenait.net/2018/01'> January 2018 &nbsp;(62)</option>
<option value='https://www.arenait.net/2017/12'> December 2017 &nbsp;(58)</option>
<option value='https://www.arenait.net/2017/11'> November 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> October 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> September 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> August 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> July 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> June 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> May 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> April 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> March 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> February 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> January 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> December 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> November 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> October 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> September 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> August 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> July 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> June 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> May 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> April 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> March 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> February 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> January 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> December 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> November 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> October 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> September 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> August 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> July 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> June 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> May 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> April 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> March 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> February 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> January 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> December 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> November 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> October 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> September 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> August 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> July 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> June 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> May 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> April 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> March 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> February 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> January 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> December 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> November 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> October 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> September 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> August 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> July 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> June 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> May 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> April 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> March 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> February 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> January 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> December 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> November 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> October 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> September 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> August 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> July 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> June 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> May 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> April 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> March 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> February 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> January 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> December 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> November 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> October 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> September 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> August 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> July 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> June 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> May 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> April 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> March 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> February 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> January 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> December 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> November 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> October 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> September 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> August 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> July 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> June 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> May 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> April 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> March 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> February 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> January 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> December 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> November 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> October 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> September 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> August 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> July 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> June 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> May 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> April 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> March 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> February 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> January 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> December 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> November 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> October 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> September 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> August 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> July 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> June 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> May 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> April 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> March 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> February 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> January 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> December 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> November 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> October 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> September 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> August 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> July 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> June 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> May 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> April 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> March 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> February 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> January 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> December 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> November 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> October 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> September 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> August 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> March 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-93850"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"06f1f6dd2e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=93850&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=1f3738612cb471e9c12fc2bd76fae1b1e360c5b0#parent=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=93850&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=1f3738612cb471e9c12fc2bd76fae1b1e360c5b0#parent=https%3A%2F%2Fwww.arenait.net%2F2018%2F01%2F29%2Fprimele-impresia-despre-nokia-8.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'32559871',post:'93850',tz:'2',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '93850' ]);
</script>
</body></html>