<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Camera ascunsa intr-un pix si intr-o pereche de ochelari - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Camera ascunsa intr-un pix si intr-o pereche de ochelari - Arena IT" />
<meta property="og:description" content="Obiectele de spionat sunt destul de atragatoare. Pot fi utilizate in acest scop sau doar pentru distractie intre prieteni. Am gasit in China doua produse cool: un stilou/pix ce integreaza o camera HD si o pereche de ochelari cu camera ascunsa. Pix-ul cu camera integrata filmeaza Full HD si are un spatiu de stocare de &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="camera spionaj" />
<meta property="article:tag" content="TomTop" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2017-12-13T09:47:06+02:00" />
<meta property="article:modified_time" content="2017-12-13T09:52:46+02:00" />
<meta property="og:updated_time" content="2017-12-13T09:52:46+02:00" />
<meta property="og:image" content="https://www.arenait.net/files/2017/12/ochelari.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2017/12/ochelari.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Obiectele de spionat sunt destul de atragatoare. Pot fi utilizate in acest scop sau doar pentru distractie intre prieteni. Am gasit in China doua produse cool: un stilou/pix ce integreaza o camera HD si o pereche de ochelari cu camera ascunsa. Pix-ul cu camera integrata filmeaza Full HD si are un spatiu de stocare de [&hellip;]" />
<meta name="twitter:title" content="Camera ascunsa intr-un pix si intr-o pereche de ochelari - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2017/12/ochelari.jpg" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.arenait.net\/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arenait.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arenait.net\/2017\/12\/13\/camera-ascunsa-intr-intr-pereche-ochelari.html","sameAs":["http:\/\/www.facebook.com\/arenait","http:\/\/www.youtube.com\/user\/arenaitnet","https:\/\/twitter.com\/arenait"],"@id":"#organization","name":"Arena IT","logo":""}</script>

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Feed" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Comments Feed" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Camera ascunsa intr-un pix si intr-o pereche de ochelari Comments Feed" href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p2cCjd-occ' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-93012 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 728px; height: 90px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8099340047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a></li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html" rel="prev">Apple a cumparat Shazam</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2017/12/13/vernee-active-reducere-precomanda.html" rel="next">Vernee Active &#8211; reducere la precomanda</a> &#x000BB;</span>
</div>
</div>
<article class="post-93012 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-camera-spionaj tag-tomtop entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Camera ascunsa intr-un pix si intr-o pereche de ochelari</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T09:47:06+00:00">13.12.2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-12-13T09:47:06+00:00">09:47</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/arenait" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ArenaIT</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html#respond">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p>Obiectele de spionat sunt destul de atragatoare. Pot fi utilizate in acest scop sau doar pentru distractie intre prieteni. Am gasit in China doua produse cool: un stilou/pix ce integreaza o camera HD si o pereche de ochelari cu camera ascunsa.</p>
<p>Pix-ul cu camera integrata filmeaza Full HD si are un spatiu de stocare de 32GB daca utilizati un card microSD. Daca il desfaceti o sa vedeti si mufa USB pentru conectarea la calculator. El poate fi utilizat ca un pix oarecare, insa camera il face mai special.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2017\/12\/13\/camera-ascunsa-intr-intr-pereche-ochelari.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 467px;" data-original-width="700" data-original-height="467"> <div class="gallery-group images-1" style="width: 467px; height: 467px;" data-original-width="467" data-original-height="467"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/stilou-2" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="463"> <img data-attachment-id="93018" data-orig-file="https://www.arenait.net/files/2017/12/stilou-2.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilou 2" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/stilou-2-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/stilou-2.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/12/stilou-2.jpg?w=463&#038;h=463&#038;crop=1&#038;ssl=1" width="463" height="463" data-original-width="463" data-original-height="463" itemprop="http://schema.org/image" title="stilou 2" alt="stilou 2" style="width: 463px; height: 463px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 233px; height: 467px;" data-original-width="233" data-original-height="467"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/stilou-3" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="230"> <img data-attachment-id="93019" data-orig-file="https://www.arenait.net/files/2017/12/stilou-3.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilou 3" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/stilou-3-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/stilou-3.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/12/stilou-3.jpg?w=229&#038;h=230&#038;crop&#038;ssl=1" width="229" height="230" data-original-width="229" data-original-height="230" itemprop="http://schema.org/image" title="stilou 3" alt="stilou 3" style="width: 229px; height: 230px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/stilou-4" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="229"> <img data-attachment-id="93020" data-orig-file="https://www.arenait.net/files/2017/12/stilou-4.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilou 4" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/stilou-4-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/stilou-4.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/12/stilou-4.jpg?w=229&#038;h=229&#038;crop=1&#038;ssl=1" width="229" height="229" data-original-width="229" data-original-height="229" itemprop="http://schema.org/image" title="stilou 4" alt="stilou 4" style="width: 229px; height: 229px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 700px;" data-original-width="700" data-original-height="700"> <div class="gallery-group images-1" style="width: 700px; height: 700px;" data-original-width="700" data-original-height="700"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/stilou" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="696"> <img data-attachment-id="93021" data-orig-file="https://www.arenait.net/files/2017/12/stilou.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilou" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/stilou-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/stilou.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/12/stilou.jpg?w=696&#038;h=696&#038;crop=1&#038;ssl=1" width="696" height="696" data-original-width="696" data-original-height="696" itemprop="http://schema.org/image" title="stilou" alt="stilou" style="width: 696px; height: 696px;" /> </a> </div> </div>  </div>  </div>
<p>Bateria inclusa are o capacitate mica de 200mAh, insa suficienta la nevoie. Filmeaza Full HD, se incarca de la 5V si este foarte discret. Il gasiti la TomTop la pretul de <a href="https://www.tomtop.com/p-s1599.html?aid=C6941">12.74 dolari</a> daca folositi cuponul <strong>YYMMP</strong>.</p>
<p>Cat despre ochelari, acestia sunt banali la prima vedere. Insa langa rama stanga are o camera video Full HD. Si pentru a nu atrage atentia asupra acelui orificiu, producatorul a facut 2 gauri in fiecare parte pentru a parea ca este un model.</p>
<p>Stocarea se face pe card microSD de 32GB, pot filma 1.5 ore, rezista la temperaturi extreme si are un unghi de 65 de grade. Bateria are 280mAh.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2017\/12\/13\/camera-ascunsa-intr-intr-pereche-ochelari.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 467px;" data-original-width="700" data-original-height="467"> <div class="gallery-group images-1" style="width: 467px; height: 467px;" data-original-width="467" data-original-height="467"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari-2" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="463"> <img data-attachment-id="93013" data-orig-file="https://www.arenait.net/files/2017/12/ochelari-2.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari 2" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-2-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari-2.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/12/ochelari-2.jpg?w=463&#038;h=463&#038;crop=1&#038;ssl=1" width="463" height="463" data-original-width="463" data-original-height="463" itemprop="http://schema.org/image" title="ochelari 2" alt="ochelari 2" style="width: 463px; height: 463px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 233px; height: 467px;" data-original-width="233" data-original-height="467"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari-3" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="230"> <img data-attachment-id="93014" data-orig-file="https://www.arenait.net/files/2017/12/ochelari-3.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari 3" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-3-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari-3.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/12/ochelari-3.jpg?w=229&#038;h=230&#038;crop&#038;ssl=1" width="229" height="230" data-original-width="229" data-original-height="230" itemprop="http://schema.org/image" title="ochelari 3" alt="ochelari 3" style="width: 229px; height: 230px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari-4" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="229"> <img data-attachment-id="93015" data-orig-file="https://www.arenait.net/files/2017/12/ochelari-4.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari 4" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-4-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari-4.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/12/ochelari-4.jpg?w=229&#038;h=229&#038;crop=1&#038;ssl=1" width="229" height="229" data-original-width="229" data-original-height="229" itemprop="http://schema.org/image" title="ochelari 4" alt="ochelari 4" style="width: 229px; height: 229px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 350px;" data-original-width="700" data-original-height="350"> <div class="gallery-group images-1" style="width: 350px; height: 350px;" data-original-width="350" data-original-height="350"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari-5" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="346"> <img data-attachment-id="93016" data-orig-file="https://www.arenait.net/files/2017/12/ochelari-5.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari 5" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-5-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari-5.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/12/ochelari-5.jpg?w=346&#038;h=346&#038;crop=1&#038;ssl=1" width="346" height="346" data-original-width="346" data-original-height="346" itemprop="http://schema.org/image" title="ochelari 5" alt="ochelari 5" style="width: 346px; height: 346px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 350px; height: 350px;" data-original-width="350" data-original-height="350"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="346"> <img data-attachment-id="93017" data-orig-file="https://www.arenait.net/files/2017/12/ochelari.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/12/ochelari.jpg?w=346&#038;h=346&#038;crop=1&#038;ssl=1" width="346" height="346" data-original-width="346" data-original-height="346" itemprop="http://schema.org/image" title="ochelari" alt="ochelari" style="width: 346px; height: 346px;" /> </a> </div> </div>  </div>  </div>
<p>Ii gasiti tot la TomTop la pretul de <a href="https://www.tomtop.com/p-s1598.html?aid=C6941">16 dolari</a> daca folositi cuponul <strong>YYMMG1</strong>.</p>
<p>Mai multe oferte si informatii gasiti <strong><a href="https://www.tomtop.com/?aid=C6941">AICI</a></strong>.</p>
<div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/camera-spionaj" rel="tag">camera spionaj</a> <a href="https://www.arenait.net/tag/tomtop" rel="tag">TomTop</a></span></p></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=93012&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.6&#038;sig=c4a389a29bea868597bbc60d0fc9c71b6f370b98#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7898841823845546" data-ad-slot="8316912910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></a></div>
</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; margin-bottom: 5px; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png" /></a>
</div>
</div>
<div div style="width: 125px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div><a href="https://super-blog.eu/" target="_blank"><img src="https://www.arenait.net/files/2017/09/superblog-2017-125.jpg" /></a>
</div></div>
</div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-93032 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-ryzen tag-procesor entry"><a href="https://www.arenait.net/2017/12/13/ryzen-2-soseste-anul-viitor-socket-am4.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/02/hq720-200x113.jpg" class="entry-image attachment-post" alt="AMD Ryzen 2 soseste anul viitor tot pe socket AM4" itemprop="image" srcset="https://www.arenait.net/files/2017/02/hq720-200x113.jpg 200w, https://www.arenait.net/files/2017/02/hq720-700x394.jpg 700w, https://www.arenait.net/files/2017/02/hq720-1200x675.jpg 1200w, https://www.arenait.net/files/2017/02/hq720-332x190.jpg 332w, https://www.arenait.net/files/2017/02/hq720.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="86417" data-permalink="https://www.arenait.net/2017/02/22/ryzen-este-disponibil-romania-preturi-specificatii-oficiale.html/hq720" data-orig-file="https://www.arenait.net/files/2017/02/hq720.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd ryzen" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/02/hq720-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/02/hq720-1200x675.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/ryzen-2-soseste-anul-viitor-socket-am4.html">AMD Ryzen 2 soseste anul viitor tot pe socket AM4</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T13:55:45+00:00">13.12.2017</time></p></div></div><div class="post-93028 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel tag-intel-celeron tag-intel-pentium entry"><a href="https://www.arenait.net/2017/12/13/intel-lanseaza-procesoare-pentium-celeron-consum-redus.html" class="alignleft" aria-hidden="true"><img width="200" height="149" src="https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging-200x149.png" class="entry-image attachment-post" alt="Intel lanseaza noi procesoare Pentium si Celeron cu consum redus" itemprop="image" srcset="https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging-200x149.png 200w, https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging-700x520.png 700w, https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging.png 1166w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="91115" data-permalink="https://www.arenait.net/2017/10/13/intel-redenumeste-procesoarele-pentium-pentium-gold.html/intel_pentium_gold_new_packaging" data-orig-file="https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging.png" data-orig-size="1166,866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel_pentium_gold_new_packaging" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging-700x520.png" data-large-file="https://www.arenait.net/files/2017/10/intel_pentium_gold_new_packaging.png" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/intel-lanseaza-procesoare-pentium-celeron-consum-redus.html">Intel lanseaza noi procesoare Pentium si Celeron cu consum redus</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T13:31:19+00:00">13.12.2017</time></p></div></div><div class="post-93024 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-smartphone tag-vernee tag-vernee-active entry"><a href="https://www.arenait.net/2017/12/13/vernee-active-reducere-precomanda.html" class="alignleft" aria-hidden="true"><img width="200" height="134" src="https://www.arenait.net/files/2017/12/active-200x134.gif" class="entry-image attachment-post" alt="Vernee Active &#8211; reducere la precomanda" itemprop="image" srcset="https://www.arenait.net/files/2017/12/active-200x134.gif 200w, https://www.arenait.net/files/2017/12/active-700x469.gif 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93026" data-permalink="https://www.arenait.net/2017/12/13/vernee-active-reducere-precomanda.html/active" data-orig-file="https://www.arenait.net/files/2017/12/active.gif" data-orig-size="763,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="active" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/active-700x469.gif" data-large-file="https://www.arenait.net/files/2017/12/active.gif" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/vernee-active-reducere-precomanda.html">Vernee Active &#8211; reducere la precomanda</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T10:38:17+00:00">13.12.2017</time></p></div></div><div class="post-93012 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-camera-spionaj tag-tomtop entry"><a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2017/12/ochelari-200x200.jpg" class="entry-image attachment-post" alt="Camera ascunsa intr-un pix si intr-o pereche de ochelari" itemprop="image" srcset="https://www.arenait.net/files/2017/12/ochelari-200x200.jpg 200w, https://www.arenait.net/files/2017/12/ochelari-700x700.jpg 700w, https://www.arenait.net/files/2017/12/ochelari.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93017" data-permalink="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html/ochelari" data-orig-file="https://www.arenait.net/files/2017/12/ochelari.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ochelari" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/ochelari-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/ochelari.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/camera-ascunsa-intr-intr-pereche-ochelari.html">Camera ascunsa intr-un pix si intr-o pereche de ochelari</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T09:47:06+00:00">13.12.2017</time></p></div></div><div class="post-93004 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-apple tag-shazam entry"><a href="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/12/shazambrand-200x113.jpg" class="entry-image attachment-post" alt="Apple a cumparat Shazam" itemprop="image" srcset="https://www.arenait.net/files/2017/12/shazambrand-200x113.jpg 200w, https://www.arenait.net/files/2017/12/shazambrand-700x394.jpg 700w, https://www.arenait.net/files/2017/12/shazambrand-1200x675.jpg 1200w, https://www.arenait.net/files/2017/12/shazambrand-332x190.jpg 332w, https://www.arenait.net/files/2017/12/shazambrand.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93010" data-permalink="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html/shazambrand" data-orig-file="https://www.arenait.net/files/2017/12/shazambrand.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shazambrand" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/shazambrand-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/12/shazambrand-1200x675.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html">Apple a cumparat Shazam</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T09:35:26+00:00">13.12.2017</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-92969 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse category-editorial tag-cartela tag-orange tag-prepay tag-roaming tag-telefonie-mobila tag-vodafone entry"><a href="https://www.arenait.net/2017/12/10/portat-inapoi-orange-roaming-insa-fost-dezamagit-scurt-timp.html" class="alignleft" aria-hidden="true"><img width="200" height="132" src="https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-200x132.jpg" class="entry-image attachment-post" alt="M-am portat inapoi pe Orange pentru roaming, insa am fost dezamagit in scurt timp" itemprop="image" srcset="https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-200x132.jpg 200w, https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-700x461.jpg 700w, https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-1200x791.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="81859" data-permalink="https://www.arenait.net/2016/09/17/internet-in-roaming-voi-ce-optiuneoferta-folositi.html/man-with-laptop-on-colorful-beach-of-island" data-orig-file="https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja.jpg" data-orig-size="1698,1119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Mila Supynska - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360468465&quot;,&quot;copyright&quot;:&quot;Mila Supynska - Fotolia&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;man with laptop on colorful beach of island&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="man with laptop on colorful beach of island" data-image-description="" data-medium-file="https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-700x461.jpg" data-large-file="https://www.arenait.net/files/2016/09/internet-roaming-laptop-plaja-1200x791.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/10/portat-inapoi-orange-roaming-insa-fost-dezamagit-scurt-timp.html">M-am portat inapoi pe Orange pentru roaming, insa am fost dezamagit in scurt timp</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-10T21:25:15+00:00">10.12.2017</time></p></div></div><div class="post-92971 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-geforce tag-nvidia tag-placa-video tag-titan tag-titan-v entry"><a href="https://www.arenait.net/2017/12/11/nvidia-titan-puternica-placa-video-lume.html" class="alignleft" aria-hidden="true"><img width="200" height="175" src="https://www.arenait.net/files/2017/12/titan-v-200x175.jpeg" class="entry-image attachment-post" alt="Nvidia Titan V &#8211; cea mai puternica placa video din lume" itemprop="image" srcset="https://www.arenait.net/files/2017/12/titan-v-200x175.jpeg 200w, https://www.arenait.net/files/2017/12/titan-v-700x613.jpeg 700w, https://www.arenait.net/files/2017/12/titan-v-1200x1051.jpeg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92972" data-permalink="https://www.arenait.net/2017/12/11/nvidia-titan-puternica-placa-video-lume.html/titan-v" data-orig-file="https://www.arenait.net/files/2017/12/titan-v.jpeg" data-orig-size="2000,1751" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;IQ3 100MP&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510149912&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="titan v" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/titan-v-700x613.jpeg" data-large-file="https://www.arenait.net/files/2017/12/titan-v-1200x1051.jpeg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/11/nvidia-titan-puternica-placa-video-lume.html">Nvidia Titan V &#8211; cea mai puternica placa video din lume</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-11T09:34:53+00:00">11.12.2017</time></p></div></div><div class="post-92605 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-casti-adata tag-casti-gaming entry"><a href="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg" class="entry-image attachment-post" alt="Review casti de gaming ADATA EMIX H30 &#8211; best buy" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg 200w, https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg 700w, https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92626" data-permalink="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html/casti-adata-22" data-orig-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510181588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casti ADATA (22)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html">Review casti de gaming ADATA EMIX H30 &#8211; best buy</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-07T22:00:12+00:00">07.12.2017</time></p></div></div><div class="post-92878 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-cumparare tag-priza tag-tomtop entry"><a href="https://www.arenait.net/2017/12/08/intrerupator-touchscreen-14-dolari.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2017/12/INTRERUPATOR-6-200x200.jpg" class="entry-image attachment-post" alt="Intrerupator cu Wi-Fi si touchscreen la 14 dolari" itemprop="image" srcset="https://www.arenait.net/files/2017/12/INTRERUPATOR-6-200x200.jpg 200w, https://www.arenait.net/files/2017/12/INTRERUPATOR-6-700x700.jpg 700w, https://www.arenait.net/files/2017/12/INTRERUPATOR-6.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92884" data-permalink="https://www.arenait.net/2017/12/08/intrerupator-touchscreen-14-dolari.html/intrerupator-6" data-orig-file="https://www.arenait.net/files/2017/12/INTRERUPATOR-6.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INTRERUPATOR 6" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/INTRERUPATOR-6-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/12/INTRERUPATOR-6.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/08/intrerupator-touchscreen-14-dolari.html">Intrerupator cu Wi-Fi si touchscreen la 14 dolari</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-08T11:49:38+00:00">08.12.2017</time></p></div></div><div class="post-93004 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-apple tag-shazam entry"><a href="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/12/shazambrand-200x113.jpg" class="entry-image attachment-post" alt="Apple a cumparat Shazam" itemprop="image" srcset="https://www.arenait.net/files/2017/12/shazambrand-200x113.jpg 200w, https://www.arenait.net/files/2017/12/shazambrand-700x394.jpg 700w, https://www.arenait.net/files/2017/12/shazambrand-1200x675.jpg 1200w, https://www.arenait.net/files/2017/12/shazambrand-332x190.jpg 332w, https://www.arenait.net/files/2017/12/shazambrand.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="93010" data-permalink="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html/shazambrand" data-orig-file="https://www.arenait.net/files/2017/12/shazambrand.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shazambrand" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/shazambrand-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/12/shazambrand-1200x675.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/13/apple-cumparat-shazam.html">Apple a cumparat Shazam</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-13T09:35:26+00:00">13.12.2017</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-92867 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-casti tag-casti-adata tag-casti-gaming entry"><a href="https://www.arenait.net/2017/12/11/adata-emix-i30-casti-gaming-portabile.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/12/casti-adata-emix-1-200x150.jpg" class="entry-image attachment-post" alt="ADATA XPG EMIX I30 &#8211; casti de gaming portabile" itemprop="image" srcset="https://www.arenait.net/files/2017/12/casti-adata-emix-1-200x150.jpg 200w, https://www.arenait.net/files/2017/12/casti-adata-emix-1-700x525.jpg 700w, https://www.arenait.net/files/2017/12/casti-adata-emix-1-1200x900.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92976" data-permalink="https://www.arenait.net/2017/12/11/adata-emix-i30-casti-gaming-portabile.html/cof-13" data-orig-file="https://www.arenait.net/files/2017/12/casti-adata-emix-1.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BLA-L29&quot;,&quot;caption&quot;:&quot;cof&quot;,&quot;created_timestamp&quot;:&quot;1511952967&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.03&quot;,&quot;title&quot;:&quot;cof&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cof" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/12/casti-adata-emix-1-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/12/casti-adata-emix-1-1200x900.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/11/adata-emix-i30-casti-gaming-portabile.html">ADATA XPG EMIX I30 &#8211; casti de gaming portabile</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-11T11:00:23+00:00">11.12.2017</time></p></div></div><div class="post-92605 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-casti-adata tag-casti-gaming entry"><a href="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg" class="entry-image attachment-post" alt="Review casti de gaming ADATA EMIX H30 &#8211; best buy" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg 200w, https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg 700w, https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92626" data-permalink="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html/casti-adata-22" data-orig-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510181588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casti ADATA (22)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/07/review-casti-gaming-adata-emix-h30-best.html">Review casti de gaming ADATA EMIX H30 &#8211; best buy</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-07T22:00:12+00:00">07.12.2017</time></p></div></div><div class="post-92791 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-accesorii tag-dongle tag-macbook-pro tag-minix entry"><a href="https://www.arenait.net/2017/12/03/review-accesorii-macbook-minix.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-200x133.jpg" class="entry-image attachment-post" alt="Review accesorii Macbook Pro de la Minix" itemprop="image" srcset="https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-200x133.jpg 200w, https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-700x467.jpg 700w, https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-1200x800.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92734" data-permalink="https://www.arenait.net/2017/12/03/review-accesorii-macbook-minix.html/minix_neo-c_dgr_inserted_side" data-orig-file="https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side.jpg" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488316464&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minix_neo-c_dgr_inserted_side" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-700x467.jpg" data-large-file="https://www.arenait.net/files/2017/11/minix_neo-c_dgr_inserted_side-1200x800.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/12/03/review-accesorii-macbook-minix.html">Review accesorii Macbook Pro de la Minix</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-03T11:21:52+00:00">03.12.2017</time></p></div></div><div class="post-92642 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-zowie tag-review-monitor tag-zowie entry"><a href="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2017/11/AB85336_4-200x200.jpg" class="entry-image attachment-post" alt="Monitor Zowie XL2735 &#8211; merita un ecran TN aproape 3000 de lei?" itemprop="image" srcset="https://www.arenait.net/files/2017/11/AB85336_4-200x200.jpg 200w, https://www.arenait.net/files/2017/11/AB85336_4-700x700.jpg 700w, https://www.arenait.net/files/2017/11/AB85336_4.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92648" data-permalink="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html/ab85336_4" data-orig-file="https://www.arenait.net/files/2017/11/AB85336_4.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AB85336_4" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/AB85336_4-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/11/AB85336_4.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html">Monitor Zowie XL2735 &#8211; merita un ecran TN aproape 3000 de lei?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-26T21:00:07+00:00">26.11.2017</time></p></div></div><div class="post-92522 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-aspire tag-laptop tag-laptop-acer entry"><a href="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-150x200.jpg" class="entry-image attachment-post" alt="Laptop de gaming Acer Aspire Nitro A517-51G" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-150x200.jpg 150w, https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-525x700.jpg 525w, https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92528" data-permalink="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html/photo-21-11-2017-09-23-02-1" data-orig-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511256183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 21.11.2017, 09 23 02 (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-525x700.jpg" data-large-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html">Laptop de gaming Acer Aspire Nitro A517-51G</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-22T18:00:04+00:00">22.11.2017</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Morfina</span> on <a href="https://www.arenait.net/2017/12/13/intel-lanseaza-procesoare-pentium-celeron-consum-redus.html#comment-119308">Intel lanseaza noi procesoare Pentium si Celeron cu consum redus</a></li><li class="recentcomments"><span class="comment-author-link">Liviu</span> on <a href="https://www.arenait.net/2017/08/22/samsung-galaxy-j5-2016-primeste-android-7-nougat.html#comment-119307">Samsung Galaxy J5 2016 primeste Android 7 Nougat</a></li><li class="recentcomments"><span class="comment-author-link">Razvan Alex</span> on <a href="https://www.arenait.net/2017/12/11/nvidia-titan-puternica-placa-video-lume.html#comment-119306">Nvidia Titan V &#8211; cea mai puternica placa video din lume</a></li><li class="recentcomments"><span class="comment-author-link">Marius</span> on <a href="https://www.arenait.net/2017/12/13/ryzen-2-soseste-anul-viitor-socket-am4.html#comment-119305">AMD Ryzen 2 soseste anul viitor tot pe socket AM4</a></li><li class="recentcomments"><span class="comment-author-link">danitomele</span> on <a href="https://www.arenait.net/2017/12/11/nvidia-titan-puternica-placa-video-lume.html#comment-119304">Nvidia Titan V &#8211; cea mai puternica placa video din lume</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.arenait.net/2017/12'> December 2017 &nbsp;(28)</option>
<option value='https://www.arenait.net/2017/11'> November 2017 &nbsp;(119)</option>
<option value='https://www.arenait.net/2017/10'> October 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> September 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> August 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> July 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> June 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> May 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> April 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> March 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> February 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> January 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> December 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> November 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> October 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> September 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> August 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> July 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> June 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> May 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> April 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> March 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> February 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> January 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> December 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> November 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> October 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> September 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> August 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> July 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> June 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> May 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> April 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> March 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> February 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> January 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> December 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> November 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> October 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> September 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> August 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> July 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> June 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> May 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> April 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> March 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> February 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> January 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> December 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> November 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> October 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> September 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> August 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> July 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> June 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> May 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> April 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> March 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> February 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> January 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> December 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> November 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> October 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> September 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> August 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> July 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> June 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> May 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> April 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> March 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> February 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> January 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> December 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> November 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> October 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> September 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> August 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> July 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> June 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> May 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> April 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> March 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> February 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> January 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> December 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> November 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> October 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> September 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> August 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> July 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> June 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> May 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> April 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> March 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> February 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> January 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> December 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> November 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> October 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> September 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> August 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> July 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> June 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> May 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> April 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> March 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> February 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> January 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> December 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> November 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> October 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> September 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> August 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> July 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> June 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> May 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> April 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> March 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> February 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> January 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> December 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> November 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> October 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> September 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> August 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> July 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> June 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> May 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> April 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> March 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> February 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> January 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> December 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> November 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> October 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> September 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> August 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> March 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2017 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-93012"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"75c5b0e5b3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=93012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=c4a389a29bea868597bbc60d0fc9c71b6f370b98#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=93012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=c4a389a29bea868597bbc60d0fc9c71b6f370b98#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F12%2F13%2Fcamera-ascunsa-intr-intr-pereche-ochelari.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'32559871',post:'93012',tz:'2',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '93012' ]);
</script>
</body></html>