<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Calitatea hard disk-urilor a scazut sau am eu ghinion? - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calitatea hard disk-urilor a scazut sau am eu ghinion? - Arena IT" />
<meta property="og:description" content="Deoarece am avut experiente neplacute cu HDD-urile din ultimii 10 ani, as vrea sa discutam impreuna despre ele. Cu ce producator ati avut cea mai buna experienta si  cu care nu? Ce fel de probleme ati avut si ce nu ati mai cumpara niciodata? Voi da eu startul. Eu am inceput cu HDD-uri Seagate de &hellip;" />
<meta property="og:url" content="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="HDD" />
<meta property="article:tag" content="hdd seagate" />
<meta property="article:tag" content="hdd toshiba" />
<meta property="article:tag" content="hdd western digital" />
<meta property="article:tag" content="stocare" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2017-11-28T20:01:35+02:00" />
<meta property="article:modified_time" content="2017-11-28T20:46:52+02:00" />
<meta property="og:updated_time" content="2017-11-28T20:46:52+02:00" />
<meta property="og:image" content="https://www.arenait.net/files/2017/11/hard-disk.jpg" />
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2017/11/hard-disk.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1758" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deoarece am avut experiente neplacute cu HDD-urile din ultimii 10 ani, as vrea sa discutam impreuna despre ele. Cu ce producator ati avut cea mai buna experienta si  cu care nu? Ce fel de probleme ati avut si ce nu ati mai cumpara niciodata? Voi da eu startul. Eu am inceput cu HDD-uri Seagate de [&hellip;]" />
<meta name="twitter:title" content="Calitatea hard disk-urilor a scazut sau am eu ghinion? - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://www.arenait.net/files/2017/11/hard-disk.jpg" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.arenait.net\/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arenait.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arenait.net\/2017\/11\/28\/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html","sameAs":["http:\/\/www.facebook.com\/arenait","http:\/\/www.youtube.com\/user\/arenaitnet","https:\/\/twitter.com\/arenait"],"@id":"#organization","name":"Arena IT","logo":""}</script>

<link rel='dns-prefetch' href='//www.arenait.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Feed" href="https://www.arenait.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Comments Feed" href="https://www.arenait.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Calitatea hard disk-urilor a scazut sau am eu ghinion? Comments Feed" href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/p2cCjd-o7u' />
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.arenait.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.arenait.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postid-89674 .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-92720 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a></li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2017/11/28/grid-autosport-disponibil-costa-9-99-euro-store.html" rel="prev">GRID Autosport disponibil pentru iOS. Costă 9.99 Euro pe App Store</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-92720 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd tag-hdd-seagate tag-hdd-toshiba tag-hdd-western-digital tag-stocare entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Calitatea hard disk-urilor a scazut sau am eu ghinion?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T20:01:35+00:00">28.11.2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-11-28T20:01:35+00:00">20:01</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comments">13</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2017/11/hard-disk-1.jpg" rel="lightbox-0"><img data-attachment-id="92727" data-permalink="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/hard-disk-2" data-orig-file="https://www.arenait.net/files/2017/11/hard-disk-1.jpg" data-orig-size="2048,1758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hard-disk" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/hard-disk-1-700x601.jpg" data-large-file="https://www.arenait.net/files/2017/11/hard-disk-1-1200x1030.jpg" class="aligncenter size-large wp-image-92727" src="https://www.arenait.net/files/2017/11/hard-disk-1-1200x1030.jpg" alt="" width="700" height="601" srcset="https://www.arenait.net/files/2017/11/hard-disk-1-1200x1030.jpg 1200w, https://www.arenait.net/files/2017/11/hard-disk-1-200x172.jpg 200w, https://www.arenait.net/files/2017/11/hard-disk-1-700x601.jpg 700w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Deoarece am avut experiente neplacute cu <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/2/hdd">HDD</a>-urile din ultimii 10 ani, as vrea sa discutam impreuna despre ele. Cu ce producator ati avut cea mai buna experienta si  cu care nu? Ce fel de probleme ati avut si ce nu ati mai cumpara niciodata? Voi da eu startul.</p>
<p>Eu am inceput cu HDD-uri Seagate de 80GB, insa nu mai stiu ce probleme au aparut atunci. Insa primul HDD care mi-a cazut probleme a fost un WD de 500GB din seria Caviar Blue. Tin minte ca a fost un lot cu probleme si nu am fost singurul afectat. S-a stricat dupa nici 6 luni.</p>
<p>Urmatorul a fost tot un WD de 500GB, tot din seria Caviar Blue, insa aceasta a functionat fara probleme, insa era foarte zgomotos. L-am vandut si am trecut la o capacitate mai mare.</p>
<p>In 2012 am cumpart un Seagate de 1TB cu 7200RPM si un singur platan. Ce mi-a placut la acest model a fost silentiozitatea si viteza foarte mare. Va atasez un test realizat anul acesta prin vara, cred ca si ultimul pe care am apucat sa-l mai fac. Dupa 6 ani inca se tinea foarte bine, pana acum cateva zile.</p>
<p><a href="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png" rel="lightbox-1"><img data-attachment-id="92725" data-permalink="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/cea-mai-buna-viteza-la-hdd" data-orig-file="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png" data-orig-size="582,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cea mai buna viteza la hdd" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png" data-large-file="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png" class="aligncenter size-full wp-image-92725" src="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png" alt="" width="582" height="512" srcset="https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd.png 582w, https://www.arenait.net/files/2017/11/cea-mai-buna-viteza-la-hdd-200x176.png 200w" sizes="(max-width: 582px) 100vw, 582px" /></a></p>
<p>Deoarece mi-a placut foarte mult am mai cumparat un model identic in 2015, insa acest model era mult mai zgomotos si se oprea din senin. Cand voiam sa-l accesez il auzeam cum pornea si pret de 2-3 secunde se bloca tot calculatorul. Nu m-am complicat sa-l duc in garantie doar pentru atat, mai ales ca era folosit doar pentru stocare.</p>
<p>Zilele trecute am vandut HDD-ul mentionat mai sus, cel cumparat in 2015, si l-am inlocuit cu un model Toshiba P300 de 1TB. Nu stiu ce a fost in capul meu sa aleg Toshiba, dar fie. Vedem cum se descurca.</p>
<p>Pentru inlocuirea lui a fost necesara scoaterea HDD-ului vechi de 6 ani mentionat mai sus, insa din pacate a decedat fara nici un motiv. Dupa ce l-am pus inapoi nici ca a vrut sa mai fie recunoscut in BIOS, a inceput sa scoata diferite sunete metalice si nici un program nu-l putea formata. Mentionez ca nu a fost lovit, trantit etc.</p>
<p>Acum urmeaza sa-mi cumpar un alt HDD. Despre Seagate nu stiu ce sa mai spun in momentele de fata. Sunt sceptic deoarece unul a functionat de minune 6 ani fara sa scoata un sunet, dar a murit brusc fara nici un semn de oboseala, iar altul a venit defect din fabrica.</p>
<p>Despre Western Digital am inteles ca sunt zgomotoase, dar destul de bune. Cat despre Toshiba am inteles ca nu sunt prea rapidel, am observat asta pe pielea mea. Insa modelul P300 pare sa fie destul de bun. Despre fiabilitate nu ma pot pronunta. Chiar nu am intalnit pe nimeni cu astfel de HDD-uri cu toate ca Toshiba stie sa faca memorii foarte bune.</p>
<p><a href="https://www.arenait.net/files/2017/11/hdd-toshiba.png" rel="lightbox-2"><img data-attachment-id="92728" data-permalink="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/hdd-toshiba-3" data-orig-file="https://www.arenait.net/files/2017/11/hdd-toshiba.png" data-orig-size="577,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hdd toshiba" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/hdd-toshiba.png" data-large-file="https://www.arenait.net/files/2017/11/hdd-toshiba.png" class="aligncenter size-full wp-image-92728" src="https://www.arenait.net/files/2017/11/hdd-toshiba.png" alt="" width="577" height="509" srcset="https://www.arenait.net/files/2017/11/hdd-toshiba.png 577w, https://www.arenait.net/files/2017/11/hdd-toshiba-200x176.png 200w" sizes="(max-width: 577px) 100vw, 577px" /></a></p>
<p>Acum va intreb pe voi: ce hard disk v-a cauzat cele mai multe probleme si ce ati cumpara (sau nu)  in prezent pentru stocare?</p>
<div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/hdd" rel="tag">HDD</a> <a href="https://www.arenait.net/tag/hdd-seagate" rel="tag">hdd seagate</a> <a href="https://www.arenait.net/tag/hdd-toshiba" rel="tag">hdd toshiba</a> <a href="https://www.arenait.net/tag/hdd-western-digital" rel="tag">hdd western digital</a> <a href="https://www.arenait.net/tag/stocare" rel="tag">stocare</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-118998">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/0262dee4644b27730f6fc693f40efe7a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0262dee4644b27730f6fc693f40efe7a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">bogdan</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T20:09:50+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-118998" class="comment-time-link" itemprop="url">28.11.2017 at 20:09</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Cele mai proaste HDD sunt cele Hitachi ! Am avut foarte multe modele de HDD in ultimii 10 ani dar toate modelele de Hitachi sau defectat intre 3-5 ani ! Am inca cateva HDD vechi de prin 2012 si 2013 care merg non stop dar sunt Seagate si WD !</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=118998#respond' onclick='return addComment.moveForm( "comment-118998", "118998", "respond", "92720" )' aria-label='Reply to bogdan'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-118999">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/5c3d098ceeb6e99be1305814517e4b79?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c3d098ceeb6e99be1305814517e4b79?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Dumitrascu Florin Dorin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T20:23:26+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-118999" class="comment-time-link" itemprop="url">28.11.2017 at 20:23</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu am cumparat un seagate care nu a functionat de nou si am luat un WD Black de 1tera de care sunt foarte multumit , iar apoi am mai cumparat un WD blue care la fel de nou nu a functionat.Concluzia mea , a scazut calitatea.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=118999#respond' onclick='return addComment.moveForm( "comment-118999", "118999", "respond", "92720" )' aria-label='Reply to Dumitrascu Florin Dorin'>Reply</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-119000">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/7ae4186dff5ad7e106880440bfa4702f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ae4186dff5ad7e106880440bfa4702f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Kostas</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T20:29:17+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119000" class="comment-time-link" itemprop="url">28.11.2017 at 20:29</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu am folosit numai WB de cand ma stiu acum am un blue de 2T si merge f bine .</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119000#respond' onclick='return addComment.moveForm( "comment-119000", "119000", "respond", "92720" )' aria-label='Reply to Kostas'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-119001">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/5273e1500bdd0b11d61e90232449ceec?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5273e1500bdd0b11d61e90232449ceec?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">vasile</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T20:42:29+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119001" class="comment-time-link" itemprop="url">28.11.2017 at 20:42</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Pai e simplu cumperi harduri care au de la 3 ani in sus garantie. Eu am HDD: WD Red 3TB SATA-III IntelliPower 64MB si Seagate IronWolf 3TB SATA-III 5900RPM 64MB pentru stocare, pentru sistem folositi SSD si obtineti combinatia perfecta, hard-ul va avea astfel o viata linistita si cat mai lunga sper eu . Ale mele nu au niciun defect testate cu HD Tune.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119001#respond' onclick='return addComment.moveForm( "comment-119001", "119001", "respond", "92720" )' aria-label='Reply to vasile'>Reply</a></div>
</article>
<ul class="children">
<li class="comment even depth-2" id="comment-119003">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/72aa913ba8000559dcbb00f3295c643a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72aa913ba8000559dcbb00f3295c643a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">xtz</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T21:25:41+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119003" class="comment-time-link" itemprop="url">28.11.2017 at 21:25</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Vasile, am cumparat eu Seagate cu garantie de 5 ani, ca pe vremuri Seagate aveau si garantii de 5 ani si HDD-ul ala a crapat dupa 6 luni.</p>
</div>
</article>
</li>
</ul>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-119002">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/72aa913ba8000559dcbb00f3295c643a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72aa913ba8000559dcbb00f3295c643a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">xtz</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T21:23:39+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119002" class="comment-time-link" itemprop="url">28.11.2017 at 21:23</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Am un laptop cu HDD toshiba de 11 ani care timp de 9 ani a mers zilnic si inca merge, doar ca nu mai este folosit. Seagate sunt praf. Mi-au picat 3 pana acum. Nu as mai lua Seagate niciodata.</p>
<p>Era o companie care aveau datacenter-uri cu HDD-uri normale de desktop si dadeau trimestrial statistici despre fiabilitatea acestora, am uitat numele. Stiu ca rata cea mai mare de HDD-uri stricate le avea de departe Seagate, dupa aceea venea WD si Toshiba avand cam aceeasi rata a defectelor, dar mult mai buna decat Seagate, iar cele mai rezistente erau HGST (Hitachi) care apartin de WD.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119002#respond' onclick='return addComment.moveForm( "comment-119002", "119002", "respond", "92720" )' aria-label='Reply to xtz'>Reply</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-119004">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/9cea863400596ca091274f5eb21e1a6c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cea863400596ca091274f5eb21e1a6c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Marius M</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T21:43:43+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119004" class="comment-time-link" itemprop="url">28.11.2017 at 21:43</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Am de 5 ani doua wd green de 1tb care merg non stop. Consider ca sunt pe plus, nu-mi pare rau daca pica unul acum, si-au depasit conditia.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119004#respond' onclick='return addComment.moveForm( "comment-119004", "119004", "respond", "92720" )' aria-label='Reply to Marius M'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-119005">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/adbda39e8f909d0e250b4239f0a8ae90?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/adbda39e8f909d0e250b4239f0a8ae90?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Vlad</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T21:55:33+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119005" class="comment-time-link" itemprop="url">28.11.2017 at 21:55</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu unul am doua hard diskuri seagate din 2010, luate de la DC-Shop si nu am nici o problema pana in omentul de fata. Nu sunt cele ai performate, dar isi fac treaba. Mai am doua laptopuri de prin 2012 cu hard-uri hitachi, unul de 500 si unul de 320, dar nu am avut nicio problema pana acum.<br />
Curios a fost faptul ca un prieten de-al meu si-a cumparat un hard extern WD de 1TB, nu mai stiu exact ce model, dar a venit stricat. L-a trimis la garantie, l-au inlocuit, si dupa cateva zile s-a stricat iarasi, deci se poate sa fi fost un lot cu porbleme.<br />
De 3 luni am cumparat unei rude un Toshiba de 500 GB cu 150 de lei si nu am observat sa fie lent, chiar are viteze bune si timp de acces in jur de 18ms</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119005#respond' onclick='return addComment.moveForm( "comment-119005", "119005", "respond", "92720" )' aria-label='Reply to Vlad'>Reply</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-119006">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c2c34ba82207605c1305f5b4cc43554?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">mNiosu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T22:37:03+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119006" class="comment-time-link" itemprop="url">28.11.2017 at 22:37</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Dacă comperi HDDuri Seagate te poți numi &#8220;ghinionist&#8221;. Eu personal am avut un WD blue de 640Gb timp de 7 ani intr-un PC folosit inclusiv ptr sistemul de operare. Când am luat unul mai mare am făcut un experiment cu un NAS și l-am mutat pe cel vechi în acesta. Experimentul are 3 ani si încă funcționează cu HDDul de 640Gb foarte bine (cu problemele de intrare și ieșire lentă din stand-by nefiind un HDD dedicat ptr NAS). HDD ce l-a înlocuit în PC este tot un WD blue și funcționează ireproșabil și nu mi se pare gălăgios deloc (eu unul nu-l aud în unitatea pusa jos). La serviciu am un WD blue de 500Gb care merge 2 ani foarte bine. Menționez însă că la ambele PCuri sistemul de operare este instalat pe SSD.<br />
Acum ori am fost eu norocos ori chiar părerea generală este adevărată și seria WD blue este foarte fiabila.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119006#respond' onclick='return addComment.moveForm( "comment-119006", "119006", "respond", "92720" )' aria-label='Reply to mNiosu'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-119007">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/b20d6a370a05953136bc09aedefb0741?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b20d6a370a05953136bc09aedefb0741?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">emi</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T22:49:54+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119007" class="comment-time-link" itemprop="url">28.11.2017 at 22:49</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>wd sunt foarte bune, nu am avut probleme in ani si ani .. pe locul 2, seagate (am si cate unul din fiecare extern, pentru date, de 1,5 tb si 500 gb) &#8230; pana acum, din 1998 (cand am avut primul comp, pentium), nu am incercat experienta vreunui hdd defect, insa am preferat doar laptopuri (dell si recent hp), in locul clasicului desktop .. in prezent, am trecut la ssd si sunt foarte multumit, atat de viteza, silentiozitate, dar si de garantia de 5 ani de la producatorul adata (model ssd su900 adata) &#8230; sper sa tina mai mult de 5 ani 🙂</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119007#respond' onclick='return addComment.moveForm( "comment-119007", "119007", "respond", "92720" )' aria-label='Reply to emi'>Reply</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-119008">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/29dbe1cea95d72c62c689b16ae8b8271?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29dbe1cea95d72c62c689b16ae8b8271?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Okochea</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T23:19:53+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119008" class="comment-time-link" itemprop="url">28.11.2017 at 23:19</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Alege un Seagate SSHD. Sunt foarte bune.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119008#respond' onclick='return addComment.moveForm( "comment-119008", "119008", "respond", "92720" )' aria-label='Reply to Okochea'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-even depth-1" id="comment-119009">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/975fd1bdf9cace5ed9ebc1686df91a18?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/975fd1bdf9cace5ed9ebc1686df91a18?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">dani</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T23:46:16+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119009" class="comment-time-link" itemprop="url">28.11.2017 at 23:46</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Probleme cu HDD-urile au inceput sa apara mai serios de cand numarul producatorilor a scazut drastic, pentru ca asa e cand nu concurenta scazi calitatea si cresti pretu.</p>
<p>In cazul meu, am un Samsung de 1 TB care are aproape 6 ani si se duce pe 7 si merge ceas, dar am patito cu un WD Blue in mai putin de 1 an a crapat.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119009#respond' onclick='return addComment.moveForm( "comment-119009", "119009", "respond", "92720" )' aria-label='Reply to dani'>Reply</a></div>
</article>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="comment-119010">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/20267c49bce948ff65458b403f54ea84?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20267c49bce948ff65458b403f54ea84?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name"><a href="https://plus.google.com/102094627659802000731" class="comment-author-link" rel="external nofollow" itemprop="url">radu eugen</a></span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-11-28T23:59:43+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119010" class="comment-time-link" itemprop="url">28.11.2017 at 23:59</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Seagate zgomotoase si mai putin fiabile ca WD. Am si acum un WD 3200AAKS cu peste 34000 ore de functionare care &#8220;lucreaza&#8221; ca in prima zi si e si silentios.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html?replytocom=119010#respond' onclick='return addComment.moveForm( "comment-119010", "119010", "respond", "92720" )' aria-label='Reply to radu eugen'>Reply</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=92720&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.5.1&#038;sig=b62fb83fdccaa5e0bf3a7d1f68d2d35eaae699f4#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-36" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="http://scurt.in/iPhone-X-Precomanda" target="_blank"><img src="https://www.arenait.net/files/2017/10/300x250-iphone-x-quickmobile.jpg" alt="iPhone" /></a></p>
</div>
</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg" /></a></div>
</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; margin-bottom: 5px; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank"><img src="https://www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png" /></a>
</div>
</div>
<div div style="width: 125px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div><a href="https://super-blog.eu/" target="_blank"><img src="https://www.arenait.net/files/2017/09/superblog-2017-125.jpg" /></a>
</div></div>
</div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-92720 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd tag-hdd-seagate tag-hdd-toshiba tag-hdd-western-digital tag-stocare entry"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" class="alignleft" aria-hidden="true"><img width="200" height="172" src="https://www.arenait.net/files/2017/11/hard-disk-200x172.jpg" class="entry-image attachment-post" alt="Calitatea hard disk-urilor a scazut sau am eu ghinion?" itemprop="image" srcset="https://www.arenait.net/files/2017/11/hard-disk-200x172.jpg 200w, https://www.arenait.net/files/2017/11/hard-disk-700x601.jpg 700w, https://www.arenait.net/files/2017/11/hard-disk-1200x1030.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92726" data-permalink="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/hard-disk" data-orig-file="https://www.arenait.net/files/2017/11/hard-disk.jpg" data-orig-size="2048,1758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hard-disk" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/hard-disk-700x601.jpg" data-large-file="https://www.arenait.net/files/2017/11/hard-disk-1200x1030.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T20:01:35+00:00">28.11.2017</time></p></div></div><div class="post-92716 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-grid-autosport tag-ios tag-ipad tag-iphone entry"><a href="https://www.arenait.net/2017/11/28/grid-autosport-disponibil-costa-9-99-euro-store.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576-200x113.png" class="entry-image attachment-post" alt="GRID Autosport disponibil pentru iOS. Costă 9.99 Euro pe App Store" itemprop="image" srcset="https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576-200x113.png 200w, https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576-700x394.png 700w, https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576-332x190.png 332w, https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576.png 1024w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92717" data-permalink="https://www.arenait.net/2017/11/28/grid-autosport-disponibil-costa-9-99-euro-store.html/grda-ios-codemasters_blog_1_fulllogo-1024x576" data-orig-file="https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576.png" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRDA-iOS-Codemasters_blog_1_fulllogo-1024&#215;576" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576-700x394.png" data-large-file="https://www.arenait.net/files/2017/11/GRDA-iOS-Codemasters_blog_1_fulllogo-1024x576.png" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/grid-autosport-disponibil-costa-9-99-euro-store.html">GRID Autosport disponibil pentru iOS. Costă 9.99 Euro pe App Store</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T14:27:45+00:00">28.11.2017</time></p></div></div><div class="post-92713 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd tag-toshiba entry"><a href="https://www.arenait.net/2017/11/28/toshiba-anunta-dedicate-sistemelor-supraveghere.html" class="alignleft" aria-hidden="true"><img width="200" height="160" src="https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-200x160.jpg" class="entry-image attachment-post" alt="Toshiba anunță noi HDD-uri dedicate sistemelor de supraveghere" itemprop="image" srcset="https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-200x160.jpg 200w, https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-700x561.jpg 700w, https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-1200x962.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92714" data-permalink="https://www.arenait.net/2017/11/28/toshiba-anunta-dedicate-sistemelor-supraveghere.html/nkvxs1ltbxhz6v0i" data-orig-file="https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I.jpg" data-orig-size="1867,1497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NKvxs1ltbXhz6v0I" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-700x561.jpg" data-large-file="https://www.arenait.net/files/2017/11/NKvxs1ltbXhz6v0I-1200x962.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/toshiba-anunta-dedicate-sistemelor-supraveghere.html">Toshiba anunță noi HDD-uri dedicate sistemelor de supraveghere</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T14:14:40+00:00">28.11.2017</time></p></div></div><div class="post-92710 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-destiny-2 tag-trial entry"><a href="https://www.arenait.net/2017/11/28/destiny-2-disponibil-regim-free-trial-incepand-astazi.html" class="alignleft" aria-hidden="true"><img width="200" height="112" src="https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-200x112.jpg" class="entry-image attachment-post" alt="Destiny 2 disponibil în regim free trial începând de astăzi" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-200x112.jpg 200w, https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-700x393.jpg 700w, https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-1200x675.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92711" data-permalink="https://www.arenait.net/2017/11/28/destiny-2-disponibil-regim-free-trial-incepand-astazi.html/destiny-2-official-reveal-art" data-orig-file="https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art.jpg" data-orig-size="1900,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Destiny-2-Official-Reveal-Art" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-700x393.jpg" data-large-file="https://www.arenait.net/files/2017/11/Destiny-2-Official-Reveal-Art-1200x675.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/destiny-2-disponibil-regim-free-trial-incepand-astazi.html">Destiny 2 disponibil în regim free trial începând de astăzi</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T13:47:57+00:00">28.11.2017</time></p></div></div><div class="post-92705 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-google tag-pixel-2 tag-probleme entry"><a href="https://www.arenait.net/2017/11/28/probleme-pixel-2-pixel-2-modemul-genereaza-reporniri-aleatoare.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2017/11/google-pixel-2-software-200x133.jpg" class="entry-image attachment-post" alt="Noi probleme pentru Pixel 2 și Pixel 2 XL. Modemul LTE generează reporniri aleatoare" itemprop="image" srcset="https://www.arenait.net/files/2017/11/google-pixel-2-software-200x133.jpg 200w, https://www.arenait.net/files/2017/11/google-pixel-2-software-700x466.jpg 700w, https://www.arenait.net/files/2017/11/google-pixel-2-software.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92706" data-permalink="https://www.arenait.net/2017/11/28/probleme-pixel-2-pixel-2-modemul-genereaza-reporniri-aleatoare.html/google-pixel-2-software" data-orig-file="https://www.arenait.net/files/2017/11/google-pixel-2-software.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-pixel-2-software" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/google-pixel-2-software-700x466.jpg" data-large-file="https://www.arenait.net/files/2017/11/google-pixel-2-software.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/probleme-pixel-2-pixel-2-modemul-genereaza-reporniri-aleatoare.html">Noi probleme pentru Pixel 2 și Pixel 2 XL. Modemul LTE generează reporniri aleatoare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T13:20:47+00:00">28.11.2017</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-92517 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-tablet-pc tag-tableta entry"><a href="https://www.arenait.net/2017/11/22/folositi-tablete.html" class="alignleft" aria-hidden="true"><img width="200" height="123" src="https://www.arenait.net/files/2017/11/tableta-evolio-200x123.jpg" class="entry-image attachment-post" alt="Mai folositi tablete?" itemprop="image" srcset="https://www.arenait.net/files/2017/11/tableta-evolio-200x123.jpg 200w, https://www.arenait.net/files/2017/11/tableta-evolio-700x431.jpg 700w, https://www.arenait.net/files/2017/11/tableta-evolio.jpg 900w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92518" data-permalink="https://www.arenait.net/2017/11/22/folositi-tablete.html/tableta-evolio" data-orig-file="https://www.arenait.net/files/2017/11/tableta-evolio.jpg" data-orig-size="900,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tableta-evolio" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/tableta-evolio-700x431.jpg" data-large-file="https://www.arenait.net/files/2017/11/tableta-evolio.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/22/folositi-tablete.html">Mai folositi tablete?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-22T11:32:28+00:00">22.11.2017</time></p></div></div><div class="post-92720 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd tag-hdd-seagate tag-hdd-toshiba tag-hdd-western-digital tag-stocare entry"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" class="alignleft" aria-hidden="true"><img width="200" height="172" src="https://www.arenait.net/files/2017/11/hard-disk-200x172.jpg" class="entry-image attachment-post" alt="Calitatea hard disk-urilor a scazut sau am eu ghinion?" itemprop="image" srcset="https://www.arenait.net/files/2017/11/hard-disk-200x172.jpg 200w, https://www.arenait.net/files/2017/11/hard-disk-700x601.jpg 700w, https://www.arenait.net/files/2017/11/hard-disk-1200x1030.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92726" data-permalink="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html/hard-disk" data-orig-file="https://www.arenait.net/files/2017/11/hard-disk.jpg" data-orig-size="2048,1758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hard-disk" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/hard-disk-700x601.jpg" data-large-file="https://www.arenait.net/files/2017/11/hard-disk-1200x1030.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T20:01:35+00:00">28.11.2017</time></p></div></div><div class="post-92678 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-black-friday tag-black-friday-2017 tag-oferta tag-reducere tag-reduceri entry"><a href="https://www.arenait.net/2017/11/27/cumparat-black-friday-2017.html" class="alignleft" aria-hidden="true"><img width="200" height="104" src="https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-200x104.jpg" class="entry-image attachment-post" alt="Ce v-ati cumparat de Black Friday 2017?" itemprop="image" srcset="https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-200x104.jpg 200w, https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-550x286.jpg 550w, https://www.arenait.net/files/2015/10/best-deal-reducere-promotie.jpg 1200w, https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-622x323.jpg 622w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="71433" data-permalink="https://www.arenait.net/2015/10/26/5-produse-best-buy-pe-care-le-poti-cumpara-din-romania.html/best-deal-reducere-promotie" data-orig-file="https://www.arenait.net/files/2015/10/best-deal-reducere-promotie.jpg" data-orig-size="1200,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="best-deal-reducere-promotie" data-image-description="" data-medium-file="https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-550x286.jpg" data-large-file="https://www.arenait.net/files/2015/10/best-deal-reducere-promotie-1200x624.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/27/cumparat-black-friday-2017.html">Ce v-ati cumparat de Black Friday 2017?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-27T11:00:00+00:00">27.11.2017</time></p></div></div><div class="post-92505 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-benq tag-benq-proiector tag-proiector entry"><a href="https://www.arenait.net/2017/11/22/benq-lansat-proiector-accesibil-tehnologie-suport-rezolutie-4k.html" class="alignleft" aria-hidden="true"><img width="200" height="117" src="https://www.arenait.net/files/2017/11/unnamed-200x117.jpg" class="entry-image attachment-post" alt="BenQ a lansat un proiector accesibil cu tehnologie HDR si suport pentru rezolutie 4K" itemprop="image" srcset="https://www.arenait.net/files/2017/11/unnamed-200x117.jpg 200w, https://www.arenait.net/files/2017/11/unnamed-700x411.jpg 700w, https://www.arenait.net/files/2017/11/unnamed-1200x705.jpg 1200w, https://www.arenait.net/files/2017/11/unnamed.jpg 1475w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92506" data-permalink="https://www.arenait.net/2017/11/22/benq-lansat-proiector-accesibil-tehnologie-suport-rezolutie-4k.html/unnamed-60" data-orig-file="https://www.arenait.net/files/2017/11/unnamed.jpg" data-orig-size="1475,866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/unnamed-700x411.jpg" data-large-file="https://www.arenait.net/files/2017/11/unnamed-1200x705.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/22/benq-lansat-proiector-accesibil-tehnologie-suport-rezolutie-4k.html">BenQ a lansat un proiector accesibil cu tehnologie HDR si suport pentru rezolutie 4K</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-22T10:26:00+00:00">22.11.2017</time></p></div></div><div class="post-92605 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-casti-adata tag-casti-gaming entry"><a href="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg" class="entry-image attachment-post" alt="Review casti de gaming ADATA EMIX H30 &#8211; best buy" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg 200w, https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg 700w, https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92626" data-permalink="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html/casti-adata-22" data-orig-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510181588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casti ADATA (22)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html">Review casti de gaming ADATA EMIX H30 &#8211; best buy</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-25T14:03:12+00:00">25.11.2017</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-92642 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-zowie tag-review-monitor tag-zowie entry"><a href="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2017/11/AB85336_4-200x200.jpg" class="entry-image attachment-post" alt="Monitor Zowie XL2735 &#8211; merita un ecran TN aproape 3000 de lei?" itemprop="image" srcset="https://www.arenait.net/files/2017/11/AB85336_4-200x200.jpg 200w, https://www.arenait.net/files/2017/11/AB85336_4-700x700.jpg 700w, https://www.arenait.net/files/2017/11/AB85336_4.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92648" data-permalink="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html/ab85336_4" data-orig-file="https://www.arenait.net/files/2017/11/AB85336_4.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AB85336_4" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/AB85336_4-700x700.jpg" data-large-file="https://www.arenait.net/files/2017/11/AB85336_4.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/26/monitor-zowie-xl2735-merita-ecran-3000.html">Monitor Zowie XL2735 &#8211; merita un ecran TN aproape 3000 de lei?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-26T21:00:07+00:00">26.11.2017</time></p></div></div><div class="post-92605 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-casti-adata tag-casti-gaming entry"><a href="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg" class="entry-image attachment-post" alt="Review casti de gaming ADATA EMIX H30 &#8211; best buy" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Casti-ADATA-22-200x150.jpg 200w, https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg 700w, https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92626" data-permalink="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html/casti-adata-22" data-orig-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510181588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casti ADATA (22)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/11/Casti-ADATA-22.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/25/review-casti-gaming-adata-emix-h30-best.html">Review casti de gaming ADATA EMIX H30 &#8211; best buy</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-25T14:03:12+00:00">25.11.2017</time></p></div></div><div class="post-92522 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-aspire tag-laptop tag-laptop-acer entry"><a href="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-150x200.jpg" class="entry-image attachment-post" alt="Laptop de gaming Acer Aspire Nitro A517-51G" itemprop="image" srcset="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-150x200.jpg 150w, https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-525x700.jpg 525w, https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92528" data-permalink="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html/photo-21-11-2017-09-23-02-1" data-orig-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511256183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 21.11.2017, 09 23 02 (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1-525x700.jpg" data-large-file="https://www.arenait.net/files/2017/11/Photo-21.11.2017-09-23-02-1.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/22/laptop-gaming-acer-aspire-nitro-a517-51g.html">Laptop de gaming Acer Aspire Nitro A517-51G</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-22T18:00:04+00:00">22.11.2017</time></p></div></div><div class="post-92410 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-mini-pc tag-minix tag-review tag-windows tag-z83-4-pro entry"><a href="https://www.arenait.net/2017/11/21/review-mini-minix-z83-4.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2017/11/DSC_0145-200x133.jpg" class="entry-image attachment-post" alt="Review mini PC Minix Z83-4 Pro" itemprop="image" srcset="https://www.arenait.net/files/2017/11/DSC_0145-200x133.jpg 200w, https://www.arenait.net/files/2017/11/DSC_0145-700x467.jpg 700w, https://www.arenait.net/files/2017/11/DSC_0145-1200x800.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92451" data-permalink="https://www.arenait.net/2017/11/21/review-mini-minix-z83-4.html/dsc_0145-3" data-orig-file="https://www.arenait.net/files/2017/11/DSC_0145.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480540638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0145" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/DSC_0145-700x467.jpg" data-large-file="https://www.arenait.net/files/2017/11/DSC_0145-1200x800.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/21/review-mini-minix-z83-4.html">Review mini PC Minix Z83-4 Pro</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-21T17:42:10+00:00">21.11.2017</time></p></div></div><div class="post-92409 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-logitech tag-logitech tag-logitech-g933 entry"><a href="https://www.arenait.net/2017/11/21/logitech-g933-probabil-cele-complete-casti-calculator.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/11/G933-16-200x150.jpg" class="entry-image attachment-post" alt="Logitech G933 &#8211; casti pentru calculator cu conexiune wireless" itemprop="image" srcset="https://www.arenait.net/files/2017/11/G933-16-200x150.jpg 200w, https://www.arenait.net/files/2017/11/G933-16-700x525.jpg 700w, https://www.arenait.net/files/2017/11/G933-16.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92428" data-permalink="https://www.arenait.net/2017/11/21/logitech-g933-probabil-cele-complete-casti-calculator.html/g933-16" data-orig-file="https://www.arenait.net/files/2017/11/G933-16.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510183297&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="G933 (16)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/11/G933-16-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/11/G933-16.jpg" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/11/21/logitech-g933-probabil-cele-complete-casti-calculator.html">Logitech G933 &#8211; casti pentru calculator cu conexiune wireless</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-21T00:51:58+00:00">21.11.2017</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/102094627659802000731' rel='external nofollow' class='url'>radu eugen</a></span> on <a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119010">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></li><li class="recentcomments"><span class="comment-author-link">dani</span> on <a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119009">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></li><li class="recentcomments"><span class="comment-author-link">Okochea</span> on <a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119008">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></li><li class="recentcomments"><span class="comment-author-link">emi</span> on <a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119007">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></li><li class="recentcomments"><span class="comment-author-link">mNiosu</span> on <a href="https://www.arenait.net/2017/11/28/care-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html#comment-119006">Calitatea hard disk-urilor a scazut sau am eu ghinion?</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.arenait.net/2017/11'> November 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2017/10'> October 2017 &nbsp;(82)</option>
<option value='https://www.arenait.net/2017/09'> September 2017 &nbsp;(88)</option>
<option value='https://www.arenait.net/2017/08'> August 2017 &nbsp;(63)</option>
<option value='https://www.arenait.net/2017/07'> July 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> June 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> May 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> April 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> March 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> February 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> January 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> December 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> November 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> October 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> September 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> August 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> July 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> June 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> May 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> April 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> March 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> February 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> January 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> December 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> November 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> October 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> September 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> August 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> July 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> June 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> May 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> April 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> March 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> February 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> January 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> December 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> November 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> October 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> September 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> August 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> July 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> June 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> May 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> April 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> March 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> February 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> January 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> December 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> November 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> October 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> September 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> August 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> July 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> June 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> May 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> April 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> March 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> February 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> January 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> December 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> November 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> October 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> September 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> August 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> July 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> June 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> May 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> April 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> March 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> February 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> January 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> December 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> November 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> October 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> September 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> August 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> July 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> June 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> May 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> April 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> March 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> February 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> January 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> December 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> November 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> October 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> September 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> August 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> July 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> June 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> May 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> April 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> March 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> February 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> January 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> December 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> November 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> October 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> September 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> August 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> July 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> June 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> May 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> April 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> March 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> February 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> January 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> December 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> November 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> October 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> September 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> August 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> July 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> June 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> May 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> April 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> March 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> February 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> January 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> December 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> November 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> October 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> September 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> August 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> July 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> June 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> May 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> April 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> March 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> February 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> January 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> December 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> November 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> October 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> September 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> August 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> March 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2017 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-92720"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"a27236dc80","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=92720&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=b62fb83fdccaa5e0bf3a7d1f68d2d35eaae699f4#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=92720&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=b62fb83fdccaa5e0bf3a7d1f68d2d35eaae699f4#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F11%2F28%2Fcare-sunt-cele-fiabile-hard-disk-toshiba-seagate-western-digital.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'32559871',post:'92720',tz:'2',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '92720' ]);
</script>
</body></html>