<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Rezervarile pentru LEAGOO KIICAA MIX au inceput - poti castiga un smartphone - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<link rel="canonical" href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rezervarile pentru LEAGOO KIICAA MIX au inceput - poti castiga un smartphone - Arena IT"/>
<meta property="og:description" content="V-am vorbit acum cateva zile despre cel mai frumos telefon chinezesc. LEAGOO KIICAA MIX este un model foarte frumos, insa specificatiile nu sunt la fel de bune precum design-ul. Este un telefon mid-range, dar care intoarce toate privirile. De acum il puteti rezerva pentru un pret accesibil. KIICAA MIX este acum oficial si ne ofera &hellip;"/>
<meta property="og:url" content="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html"/>
<meta property="og:site_name" content="Arena IT"/>
<meta property="article:publisher" content="http://www.facebook.com/arenait"/>
<meta property="article:tag" content="Gearbest"/>
<meta property="article:tag" content="leagoo kiicaa"/>
<meta property="article:tag" content="smartphone"/>
<meta property="article:section" content="Hardware"/>
<meta property="article:published_time" content="2017-08-04T00:21:46+03:00"/>
<meta property="og:image" content="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg"/>
<meta property="og:image:secure_url" content="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="532"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="V-am vorbit acum cateva zile despre cel mai frumos telefon chinezesc. LEAGOO KIICAA MIX este un model foarte frumos, insa specificatiile nu sunt la fel de bune precum design-ul. Este un telefon mid-range, dar care intoarce toate privirile. De acum il puteti rezerva pentru un pret accesibil. KIICAA MIX este acum oficial si ne ofera [&hellip;]"/>
<meta name="twitter:title" content="Rezervarile pentru LEAGOO KIICAA MIX au inceput - poti castiga un smartphone - Arena IT"/>
<meta name="twitter:site" content="@arenait"/>
<meta name="twitter:image" content="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg"/>
<meta name="twitter:creator" content="@arenait"/>
 
<link rel='dns-prefetch' href='//www.arenait.net'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Feed" href="https://www.arenait.net/feed"/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Comments Feed" href="https://www.arenait.net/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Rezervarile pentru LEAGOO KIICAA MIX au inceput &#8211; poti castiga un smartphone Comments Feed" href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-payments-css' href='https://www.arenait.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all'/>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='https://wp.me/p2cCjd-nfG'/>
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a{background:url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat!important;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#d6d5da;}</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32"/>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png"/>
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png"/>
</head>
<body class="post-template-default single single-post postid-89384 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a></li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2017/08/02/tesla-model-3-fost-lansata-disponibila-2019.html" rel="prev">Tesla Model 3 a fost lansata si va fi disponibila din 2019</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2017/08/04/health-hackathon-romania-mare-hackathon-teme-sanatate.html" rel="next">Health Hackathon Romania &#8211; cel mai mare hackathon pe teme de sanatate</a> &#x000BB;</span>
</div>
</div>
<article class="post-89384 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-gearbest tag-leagoo-kiicaa tag-smartphone entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Rezervarile pentru LEAGOO KIICAA MIX au inceput &#8211; poti castiga un smartphone</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:21:46+00:00">04.08.2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:21:46+00:00">00:21</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/gabriel" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html#comments">1</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg" rel="lightbox-0"><img data-attachment-id="89387" data-permalink="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-2" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg" data-orig-size="1000,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (2)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2-700x496.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg" class="aligncenter size-medium wp-image-89387" src="https://www.arenait.net/files/2017/08/KIICAA-MIX-2-700x496.jpg" alt="" width="700" height="496" srcset="https://www.arenait.net/files/2017/08/KIICAA-MIX-2-700x496.jpg 700w, https://www.arenait.net/files/2017/08/KIICAA-MIX-2-200x142.jpg 200w, https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px"/></a></p>
<p>V-am vorbit acum cateva zile despre cel mai frumos telefon chinezesc. LEAGOO KIICAA MIX este un model foarte frumos, insa specificatiile nu sunt la fel de bune precum design-ul. Este un telefon mid-range, dar care intoarce toate privirile. De acum il puteti rezerva pentru un pret accesibil.</p>
<p>KIICAA MIX este acum oficial si ne ofera un ecran de 5.5 inch Sharp Full HD cu margini extrem de mici. Seamana cu Galaxy S8. La interior ne multumim cu un modest MediaTek MT6750T octa core la 1.5GHz, 32GB de stocare si 3GB memorie RAM.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.arenait.net\/2017\/08\/04\/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 340px;" data-original-width="700" data-original-height="340"> <div class="gallery-group images-2" style="width: 221px; height: 340px;" data-original-width="221" data-original-height="340"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-1" border="0" itemprop="url"> <meta itemprop="width" content="217"> <meta itemprop="height" content="115"> <img data-attachment-id="89385" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg" data-orig-size="1000,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1-700x372.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg?w=217&#038;h=115&#038;crop&#038;ssl=1" width="217" height="115" data-original-width="217" data-original-height="115" itemprop="http://schema.org/image" title="KIICAA MIX (1)" alt="KIICAA MIX (1)" style="width: 217px; height: 115px;"/> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-1-2" border="0" itemprop="url"> <meta itemprop="width" content="217"> <meta itemprop="height" content="217"> <img data-attachment-id="89386" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.png" data-orig-size="1056,1056" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1-700x700.png" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.png" src="https://i0.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-1.png?w=217&#038;h=217&#038;crop=1&#038;ssl=1" width="217" height="217" data-original-width="217" data-original-height="217" itemprop="http://schema.org/image" title="KIICAA MIX (1)" alt="KIICAA MIX (1)" style="width: 217px; height: 217px;"/> </a> </div> </div>   <div class="gallery-group images-1" style="width: 479px; height: 340px;" data-original-width="479" data-original-height="340"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-2" border="0" itemprop="url"> <meta itemprop="width" content="475"> <meta itemprop="height" content="336"> <img data-attachment-id="89387" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg" data-orig-size="1000,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (2)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2-700x496.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-2.jpg?w=475&#038;h=336&#038;crop&#038;ssl=1" width="475" height="336" data-original-width="475" data-original-height="336" itemprop="http://schema.org/image" title="KIICAA MIX (2)" alt="KIICAA MIX (2)" style="width: 475px; height: 336px;"/> </a> </div> </div>   </div>   <div class="gallery-row" style="width: 700px; height: 343px;" data-original-width="700" data-original-height="343"> <div class="gallery-group images-1" style="width: 447px; height: 343px;" data-original-width="447" data-original-height="343"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-3" border="0" itemprop="url"> <meta itemprop="width" content="443"> <meta itemprop="height" content="339"> <img data-attachment-id="89388" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-3.jpg" data-orig-size="1000,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (3)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-3-700x536.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-3.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-3.jpg?w=443&#038;h=339&#038;crop&#038;ssl=1" width="443" height="339" data-original-width="443" data-original-height="339" itemprop="http://schema.org/image" title="KIICAA MIX (3)" alt="KIICAA MIX (3)" style="width: 443px; height: 339px;"/> </a> </div> </div>   <div class="gallery-group images-2" style="width: 253px; height: 343px;" data-original-width="253" data-original-height="343"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-4" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="147"> <img data-attachment-id="89389" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-4.jpg" data-orig-size="1000,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (4)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-4-700x414.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-4.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-4.jpg?w=249&#038;h=147&#038;crop&#038;ssl=1" width="249" height="147" data-original-width="249" data-original-height="147" itemprop="http://schema.org/image" title="KIICAA MIX (4)" alt="KIICAA MIX (4)" style="width: 249px; height: 147px;"/> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-5" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="188"> <img data-attachment-id="89390" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-5.jpg" data-orig-size="1000,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (5)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-5-700x529.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-5.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-5.jpg?w=249&#038;h=188&#038;crop&#038;ssl=1" width="249" height="188" data-original-width="249" data-original-height="188" itemprop="http://schema.org/image" title="KIICAA MIX (5)" alt="KIICAA MIX (5)" style="width: 249px; height: 188px;"/> </a> </div> </div>   </div>   <div class="gallery-row" style="width: 700px; height: 234px;" data-original-width="700" data-original-height="234"> <div class="gallery-group images-1" style="width: 392px; height: 234px;" data-original-width="392" data-original-height="234"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-6" border="0" itemprop="url"> <meta itemprop="width" content="388"> <meta itemprop="height" content="230"> <img data-attachment-id="89391" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-6.jpg" data-orig-size="1000,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (6)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-6-700x414.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-6.jpg" src="https://i0.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-6.jpg?w=388&#038;h=230&#038;crop&#038;ssl=1" width="388" height="230" data-original-width="388" data-original-height="230" itemprop="http://schema.org/image" title="KIICAA MIX (6)" alt="KIICAA MIX (6)" style="width: 388px; height: 230px;"/> </a> </div> </div>   <div class="gallery-group images-1" style="width: 308px; height: 234px;" data-original-width="308" data-original-height="234"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-7" border="0" itemprop="url"> <meta itemprop="width" content="304"> <meta itemprop="height" content="230"> <img data-attachment-id="89392" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-7.jpg" data-orig-size="1000,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (7)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-7-700x529.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-7.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-7.jpg?w=304&#038;h=230&#038;crop&#038;ssl=1" width="304" height="230" data-original-width="304" data-original-height="230" itemprop="http://schema.org/image" title="KIICAA MIX (7)" alt="KIICAA MIX (7)" style="width: 304px; height: 230px;"/> </a> </div> </div>   </div>   <div class="gallery-row" style="width: 700px; height: 217px;" data-original-width="700" data-original-height="217"> <div class="gallery-group images-1" style="width: 396px; height: 217px;" data-original-width="396" data-original-height="217"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-8" border="0" itemprop="url"> <meta itemprop="width" content="392"> <meta itemprop="height" content="213"> <img data-attachment-id="89393" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-8.jpg" data-orig-size="1000,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (8)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-8-700x380.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-8.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-8.jpg?w=392&#038;h=213&#038;crop&#038;ssl=1" width="392" height="213" data-original-width="392" data-original-height="213" itemprop="http://schema.org/image" title="KIICAA MIX (8)" alt="KIICAA MIX (8)" style="width: 392px; height: 213px;"/> </a> </div> </div>   <div class="gallery-group images-1" style="width: 304px; height: 217px;" data-original-width="304" data-original-height="217"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-9" border="0" itemprop="url"> <meta itemprop="width" content="300"> <meta itemprop="height" content="213"> <img data-attachment-id="89394" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-9.jpg" data-orig-size="1000,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (9)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-9-700x496.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-9.jpg" src="https://i2.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-9.jpg?w=300&#038;h=213&#038;crop&#038;ssl=1" width="300" height="213" data-original-width="300" data-original-height="213" itemprop="http://schema.org/image" title="KIICAA MIX (9)" alt="KIICAA MIX (9)" style="width: 300px; height: 213px;"/> </a> </div> </div>   </div>   <div class="gallery-row" style="width: 700px; height: 497px;" data-original-width="700" data-original-height="497"> <div class="gallery-group images-1" style="width: 700px; height: 497px;" data-original-width="700" data-original-height="497"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-10" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="493"> <img data-attachment-id="89395" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-10.jpg" data-orig-size="1000,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (10)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-10-700x496.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-10.jpg" src="https://i1.wp.com/www.arenait.net/files/2017/08/KIICAA-MIX-10.jpg?w=696&#038;h=493&#038;crop&#038;ssl=1" width="696" height="493" data-original-width="696" data-original-height="493" itemprop="http://schema.org/image" title="KIICAA MIX (10)" alt="KIICAA MIX (10)" style="width: 696px; height: 493px;"/> </a> </div> </div>   </div>   </div>
<p>Telefonul mai are camera frontala de 13MP si pe spate doua camere de 13 si 2MP. Ecranul ocupa 90% din suprafata frontala. Mai gasim USB Type C, conectivitate LTE, senzor de amprenta, baterie LG de 3000 mAh cu incarcare rapida si Android 7.</p>
<p>Costa 139 de dolari si va fi disponibil doar prin Gearbest de pe 21 august. Daca iti faci rezervare primesti un cupon de 30 de dolari, o pereche de casti pe USB C, carcasa din silicon si sansa de a castiga un KIICAA MIX.</p>
<p>Mai multe detalii <a href="http://www.leagoo.com/activity/MIX-reservation-5/MIX-reservation-5.html">AICI</a>.</p>
<div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/gearbest" rel="tag">Gearbest</a> <a href="https://www.arenait.net/tag/leagoo-kiicaa" rel="tag">leagoo kiicaa</a> <a href="https://www.arenait.net/tag/smartphone" rel="tag">smartphone</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-115768">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/e6a528d6d1dd58d0c1e5aa478d022b06?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6a528d6d1dd58d0c1e5aa478d022b06?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/><span itemprop="name">Pop</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-08-04T11:13:05+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html#comment-115768" class="comment-time-link" itemprop="url">04.08.2017 at 11:13</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Comandat.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html?replytocom=115768#respond' onclick='return addComment.moveForm( "comment-115768", "115768", "respond", "89384" )' aria-label='Reply to Pop'>Reply</a></div>
</article>
</li> 
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=89384&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.2&#038;sig=a0111979c04af0c1cdf69d225d83c938fc12bc1f#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;"/><input type="submit" value="Search"/></form></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg"/></a></div>
</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; margin-bottom: 20px;">
<script type="text/javascript" src="//profitshare.ro/j/zlYm"></script>
</div>
</div></div>
</div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-89407 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-benq tag-periferice tag-tastatura tag-zowie entry"><a href="https://www.arenait.net/2017/08/04/benq-lansat-tastatura-zowie-celeritas-mousepad.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2017/08/celeritasii_top_right45-200x133.png" class="entry-image attachment-post" alt="BenQ a lansat tastatura Zowie Celeritas II si un mousepad" itemprop="image" srcset="https://www.arenait.net/files/2017/08/celeritasii_top_right45-200x133.png 200w, https://www.arenait.net/files/2017/08/celeritasii_top_right45-700x467.png 700w, https://www.arenait.net/files/2017/08/celeritasii_top_right45-1200x800.png 1200w, https://www.arenait.net/files/2017/08/celeritasii_top_right45.png 1260w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89408" data-permalink="https://www.arenait.net/2017/08/04/benq-lansat-tastatura-zowie-celeritas-mousepad.html/celeritasii_top_right45" data-orig-file="https://www.arenait.net/files/2017/08/celeritasii_top_right45.png" data-orig-size="1260,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="celeritasii_top_right45" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/celeritasii_top_right45-700x467.png" data-large-file="https://www.arenait.net/files/2017/08/celeritasii_top_right45-1200x800.png"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/04/benq-lansat-tastatura-zowie-celeritas-mousepad.html">BenQ a lansat tastatura Zowie Celeritas II si un mousepad</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:53:34+00:00">04.08.2017</time></p></div></div><div class="post-89404 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel tag-procesor tag-procesor-intel entry"><a href="https://www.arenait.net/2017/08/04/procesoarele-intel-coffee-lake-functiona-placi-baza-chipset.html" class="alignleft" aria-hidden="true"><img width="200" height="120" src="https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips-200x120.png" class="entry-image attachment-post" alt="Procesoarele Intel Coffee Lake vor functiona pe placi de baza cu chipset nou" itemprop="image" srcset="https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips-200x120.png 200w, https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips-700x421.png 700w, https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png 914w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89405" data-permalink="https://www.arenait.net/2017/08/04/procesoarele-intel-coffee-lake-functiona-placi-baza-chipset.html/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips" data-orig-file="https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png" data-orig-size="914,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips-700x421.png" data-large-file="https://www.arenait.net/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/04/procesoarele-intel-coffee-lake-functiona-placi-baza-chipset.html">Procesoarele Intel Coffee Lake vor functiona pe placi de baza cu chipset nou</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:46:04+00:00">04.08.2017</time></p></div></div><div class="post-89401 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-magazin-online tag-oferte tag-pc-garage entry"><a href="https://www.arenait.net/2017/08/04/oferte-vacanta-garage.html" class="alignleft" aria-hidden="true"><img width="200" height="97" src="https://www.arenait.net/files/2017/08/PC-GARAGE-200x97.png" class="entry-image attachment-post" alt="Oferte de vacanta la PC Garage" itemprop="image" srcset="https://www.arenait.net/files/2017/08/PC-GARAGE-200x97.png 200w, https://www.arenait.net/files/2017/08/PC-GARAGE-700x338.png 700w, https://www.arenait.net/files/2017/08/PC-GARAGE-1200x580.png 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89402" data-permalink="https://www.arenait.net/2017/08/04/oferte-vacanta-garage.html/pc-garage" data-orig-file="https://www.arenait.net/files/2017/08/PC-GARAGE.png" data-orig-size="1855,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PC GARAGE" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/PC-GARAGE-700x338.png" data-large-file="https://www.arenait.net/files/2017/08/PC-GARAGE-1200x580.png"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/04/oferte-vacanta-garage.html">Oferte de vacanta la PC Garage</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:36:44+00:00">04.08.2017</time></p></div></div><div class="post-89397 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it tag-govit tag-medicina entry"><a href="https://www.arenait.net/2017/08/04/health-hackathon-romania-mare-hackathon-teme-sanatate.html" class="alignleft" aria-hidden="true"><img width="200" height="200" src="https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56-200x200.png" class="entry-image attachment-post" alt="Health Hackathon Romania &#8211; cel mai mare hackathon pe teme de sanatate" itemprop="image" srcset="https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56-200x200.png 200w, https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56.png 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89399" data-permalink="https://www.arenait.net/2017/08/04/health-hackathon-romania-mare-hackathon-teme-sanatate.html/398543739d4f915808c5cf1ab95d3f56" data-orig-file="https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="govit" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56.png" data-large-file="https://www.arenait.net/files/2017/08/398543739d4f915808c5cf1ab95d3f56.png"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/04/health-hackathon-romania-mare-hackathon-teme-sanatate.html">Health Hackathon Romania &#8211; cel mai mare hackathon pe teme de sanatate</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:30:49+00:00">04.08.2017</time></p></div></div><div class="post-89384 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-gearbest tag-leagoo-kiicaa tag-smartphone entry"><a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html" class="alignleft" aria-hidden="true"><img width="200" height="106" src="https://www.arenait.net/files/2017/08/KIICAA-MIX-1-200x106.jpg" class="entry-image attachment-post" alt="Rezervarile pentru LEAGOO KIICAA MIX au inceput &#8211; poti castiga un smartphone" itemprop="image" srcset="https://www.arenait.net/files/2017/08/KIICAA-MIX-1-200x106.jpg 200w, https://www.arenait.net/files/2017/08/KIICAA-MIX-1-700x372.jpg 700w, https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89385" data-permalink="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html/kiicaa-mix-1" data-orig-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg" data-orig-size="1000,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KIICAA MIX (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1-700x372.jpg" data-large-file="https://www.arenait.net/files/2017/08/KIICAA-MIX-1.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/04/rezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html">Rezervarile pentru LEAGOO KIICAA MIX au inceput &#8211; poti castiga un smartphone</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T00:21:46+00:00">04.08.2017</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-89380 post type-post status-publish format-standard has-post-thumbnail category-auto tag-masina tag-masina-electrica tag-tesla tag-tesla-model-3 entry"><a href="https://www.arenait.net/2017/08/02/tesla-model-3-fost-lansata-disponibila-2019.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/08/m3-faq-200x113.jpg" class="entry-image attachment-post" alt="Tesla Model 3 a fost lansata si va fi disponibila din 2019" itemprop="image" srcset="https://www.arenait.net/files/2017/08/m3-faq-200x113.jpg 200w, https://www.arenait.net/files/2017/08/m3-faq-700x396.jpg 700w, https://www.arenait.net/files/2017/08/m3-faq-332x190.jpg 332w, https://www.arenait.net/files/2017/08/m3-faq.jpg 1060w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89381" data-permalink="https://www.arenait.net/2017/08/02/tesla-model-3-fost-lansata-disponibila-2019.html/m3-faq" data-orig-file="https://www.arenait.net/files/2017/08/m3-faq.jpg" data-orig-size="1060,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TESLA 3" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/m3-faq-700x396.jpg" data-large-file="https://www.arenait.net/files/2017/08/m3-faq.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/02/tesla-model-3-fost-lansata-disponibila-2019.html">Tesla Model 3 a fost lansata si va fi disponibila din 2019</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-02T23:26:00+00:00">02.08.2017</time></p></div></div><div class="post-89350 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-aplicatie tag-mesagerie tag-smartphone tag-whatsapp entry"><a href="https://www.arenait.net/2017/07/31/folositi-whatsapp-aplicatia-depasit-1-miliard-utilizatori.html" class="alignleft" aria-hidden="true"><img width="200" height="105" src="https://www.arenait.net/files/2017/02/fb-post-200x105.jpg" class="entry-image attachment-post" alt="Voi mai folositi WhatsApp? Aplicatia a depasit 1 miliard de utilizatori" itemprop="image" srcset="https://www.arenait.net/files/2017/02/fb-post-200x105.jpg 200w, https://www.arenait.net/files/2017/02/fb-post-700x368.jpg 700w, https://www.arenait.net/files/2017/02/fb-post.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="86033" data-permalink="https://www.arenait.net/2017/02/10/verificare-2-pasi-whatsapp.html/fb-post" data-orig-file="https://www.arenait.net/files/2017/02/fb-post.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/02/fb-post-700x368.jpg" data-large-file="https://www.arenait.net/files/2017/02/fb-post-1200x630.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/31/folositi-whatsapp-aplicatia-depasit-1-miliard-utilizatori.html">Voi mai folositi WhatsApp? Aplicatia a depasit 1 miliard de utilizatori</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-31T01:34:43+00:00">31.07.2017</time></p></div></div><div class="post-89355 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-rx-vega tag-placa-video entry"><a href="https://www.arenait.net/2017/07/31/prezentat-vega-64-vega-56-preturi-399-dolari.html" class="alignleft" aria-hidden="true"><img width="200" height="108" src="https://www.arenait.net/files/2017/07/vegaair-800x433-200x108.jpg" class="entry-image attachment-post" alt="AMD a prezentat RX Vega 64 si RX Vega 56 &#8211; preturi de la 399 de dolari" itemprop="image" srcset="https://www.arenait.net/files/2017/07/vegaair-800x433-200x108.jpg 200w, https://www.arenait.net/files/2017/07/vegaair-800x433-700x379.jpg 700w, https://www.arenait.net/files/2017/07/vegaair-800x433.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89357" data-permalink="https://www.arenait.net/2017/07/31/prezentat-vega-64-vega-56-preturi-399-dolari.html/vegaair-800x433" data-orig-file="https://www.arenait.net/files/2017/07/vegaair-800x433.jpg" data-orig-size="800,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMD RX VEGA" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/vegaair-800x433-700x379.jpg" data-large-file="https://www.arenait.net/files/2017/07/vegaair-800x433.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/31/prezentat-vega-64-vega-56-preturi-399-dolari.html">AMD a prezentat RX Vega 64 si RX Vega 56 &#8211; preturi de la 399 de dolari</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-31T23:01:50+00:00">31.07.2017</time></p></div></div><div class="post-89362 post type-post status-publish format-standard has-post-thumbnail category-hardware category-previews tag-baterie tag-baterie-adata tag-baterie-externa tag-baterie-portabila entry"><a href="https://www.arenait.net/2017/08/01/adata-powerbank-p20000d-baterie-externa-care-merita-toti-banii.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-200x150.jpg" class="entry-image attachment-post" alt="ADATA PowerBank P20000D &#8211; baterie externa care merita toti banii" itemprop="image" srcset="https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-200x150.jpg 200w, https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-700x525.jpg 700w, https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-1200x900.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89363" data-permalink="https://www.arenait.net/2017/08/01/adata-powerbank-p20000d-baterie-externa-care-merita-toti-banii.html/photo-01-08-2017-11-30-20" data-orig-file="https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501587020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baterie adata" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/08/Photo-01.08.2017-11-30-20-1200x900.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/08/01/adata-powerbank-p20000d-baterie-externa-care-merita-toti-banii.html">ADATA PowerBank P20000D &#8211; baterie externa care merita toti banii</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-01T08:00:33+00:00">01.08.2017</time></p></div></div><div class="post-89348 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-huawei tag-smartphone entry"><a href="https://www.arenait.net/2017/07/31/huawei-renunta-telefoanele-cost-mizeaza-doar-modelele.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2016/05/Huawei-P9-Review-200x133.jpg" class="entry-image attachment-post" alt="Huawei renunta la telefoanele low cost si mizeaza doar pe modelele de top" itemprop="image" srcset="https://www.arenait.net/files/2016/05/Huawei-P9-Review-200x133.jpg 200w, https://www.arenait.net/files/2016/05/Huawei-P9-Review-700x464.jpg 700w, https://www.arenait.net/files/2016/05/Huawei-P9-Review-1200x795.jpg 1200w, https://www.arenait.net/files/2016/05/Huawei-P9-Review.jpg 1600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="78309" data-permalink="https://www.arenait.net/2016/05/14/huawei-p9-review-un-flagship-cu-pret-decent.html/huawei-p9-review" data-orig-file="https://www.arenait.net/files/2016/05/Huawei-P9-Review.jpg" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462033852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei-P9-Review" data-image-description="" data-medium-file="https://www.arenait.net/files/2016/05/Huawei-P9-Review-700x464.jpg" data-large-file="https://www.arenait.net/files/2016/05/Huawei-P9-Review-1200x795.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/31/huawei-renunta-telefoanele-cost-mizeaza-doar-modelele.html">Huawei renunta la telefoanele low cost si mizeaza doar pe modelele de top</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-31T01:29:34+00:00">31.07.2017</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-89292 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-amd tag-amd-ryzen-3-1300x tag-review-amd-ryzen tag-review-amd-ryzen-3-1300x entry"><a href="https://www.arenait.net/2017/07/27/review-ryzen-1300x-procesor-buget-gaming.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-200x150.jpg" class="entry-image attachment-post" alt="Review AMD Ryzen 1300X &#8211; procesor de buget pentru gaming" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-200x150.jpg 200w, https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-700x525.jpg 700w, https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-1200x900.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89316" data-permalink="https://www.arenait.net/2017/07/27/review-ryzen-1300x-procesor-buget-gaming.html/photo-27-07-2017-22-56-19" data-orig-file="https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501196179&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ryzen 3 1300x" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/07/Photo-27.07.2017-22-56-19-1200x900.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/27/review-ryzen-1300x-procesor-buget-gaming.html">Review AMD Ryzen 1300X &#8211; procesor de buget pentru gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-27T23:23:37+00:00">27.07.2017</time></p></div></div><div class="post-89162 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-cloud-revolver-s tag-hyperx entry"><a href="https://www.arenait.net/2017/07/21/review-casti-gaming-hyperx-cloud-revolver.html" class="alignleft" aria-hidden="true"><img width="200" height="134" src="https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-200x134.jpg" class="entry-image attachment-post" alt="Review căști gaming HyperX Cloud Revolver S" itemprop="image" srcset="https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-200x134.jpg 200w, https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-700x468.jpg 700w, https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-1200x803.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89142" data-permalink="https://www.arenait.net/2017/07/21/review-casti-gaming-hyperx-cloud-revolver.html/hyperx_cloud_revolver_s_side_3" data-orig-file="https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3.jpg" data-orig-size="2048,1370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474378038&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hyperx_cloud_revolver_s_side_3" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-700x468.jpg" data-large-file="https://www.arenait.net/files/2017/07/hyperx_cloud_revolver_s_side_3-1200x803.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/21/review-casti-gaming-hyperx-cloud-revolver.html">Review căști gaming HyperX Cloud Revolver S</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-21T12:00:48+00:00">21.07.2017</time></p></div></div><div class="post-89172 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-amd-radeon-rx-580 tag-configuratia-lunii tag-review-ryzen-1700x tag-review-sistem tag-ryzen tag-ryzen-7 tag-ryzen-7-1700x tag-sistem entry"><a href="https://www.arenait.net/2017/07/20/review-sistem-ryzen-1700x-580.html" class="alignleft" aria-hidden="true"><img width="200" height="154" src="https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-200x154.jpg" class="entry-image attachment-post" alt="Review sistem AMD Ryzen 1700X + AMD Radeon RX 580" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-200x154.jpg 200w, https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-700x540.jpg 700w, https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-1200x926.jpg 1200w, https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review.jpg 1600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89188" data-permalink="https://www.arenait.net/2017/07/20/review-sistem-ryzen-1700x-580.html/ryzen-7-1700x-review" data-orig-file="https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review.jpg" data-orig-size="1600,1235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499849239&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ryzen-7-1700X-Review" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-700x540.jpg" data-large-file="https://www.arenait.net/files/2017/07/Ryzen-7-1700X-Review-1200x926.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/20/review-sistem-ryzen-1700x-580.html">Review sistem AMD Ryzen 1700X + AMD Radeon RX 580</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-20T22:06:12+00:00">20.07.2017</time></p></div></div><div class="post-89147 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-huawei tag-huawei-p9-lite tag-huawei-p9-lite-2017 entry"><a href="https://www.arenait.net/2017/07/18/review-huawei-p9-lite-2017-filmare-studio.html" class="alignleft" aria-hidden="true"><img width="200" height="112" src="https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539-200x112.jpg" class="entry-image attachment-post" alt="Review Huawei P9 Lite 2017 &#8211; filmare in studio" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539-200x112.jpg 200w, https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539-700x393.jpg 700w, https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539.jpg 960w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89148" data-permalink="https://www.arenait.net/2017/07/18/review-huawei-p9-lite-2017-filmare-studio.html/huawei-p8-lite-2017-2-960x539" data-orig-file="https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539.jpg" data-orig-size="960,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei p9 lite 2017" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539-700x393.jpg" data-large-file="https://www.arenait.net/files/2017/07/Huawei-P8-Lite-2017-2-960x539.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/18/review-huawei-p9-lite-2017-filmare-studio.html">Review Huawei P9 Lite 2017 &#8211; filmare in studio</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-18T21:22:25+00:00">18.07.2017</time></p></div></div><div class="post-89073 post type-post status-publish format-standard category-hardware category-reviews tag-aoc tag-benq tag-monitoare tag-monitor tag-monitor-aoc tag-monitor-benq entry has-post-thumbnail"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg" class="entry-image attachment-post" alt="Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz" itemprop="image" srcset="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg 150w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg 525w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="89078" data-permalink="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html/aoc-agon-ag251fz-1" data-orig-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498822157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOC AGON AG251FZ (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg" data-large-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html">Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-16T23:51:14+00:00">16.07.2017</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.arenait.net/2017/08'> August 2017 &nbsp;(9)</option>
<option value='https://www.arenait.net/2017/07'> July 2017 &nbsp;(66)</option>
<option value='https://www.arenait.net/2017/06'> June 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> May 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> April 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> March 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> February 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> January 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> December 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> November 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> October 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> September 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> August 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> July 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> June 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> May 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> April 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> March 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> February 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> January 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> December 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> November 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> October 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> September 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> August 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> July 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> June 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> May 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> April 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> March 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> February 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> January 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> December 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> November 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> October 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> September 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> August 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> July 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> June 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> May 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> April 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> March 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> February 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> January 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> December 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> November 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> October 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> September 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> August 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> July 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> June 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> May 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> April 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> March 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> February 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> January 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> December 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> November 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> October 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> September 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> August 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> July 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> June 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> May 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> April 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> March 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> February 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> January 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> December 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> November 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> October 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> September 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> August 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> July 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> June 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> May 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> April 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> March 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> February 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> January 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> December 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> November 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> October 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> September 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> August 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> July 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> June 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> May 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> April 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> March 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> February 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> January 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> December 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> November 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> October 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> September 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> August 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> July 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> June 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> May 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> April 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> March 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> February 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> January 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> December 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> November 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> October 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> September 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> August 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> July 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> June 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> May 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> April 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> March 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> February 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> January 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> December 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> November 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> October 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> September 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> August 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> July 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> June 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> May 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> April 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> March 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> February 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> January 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> December 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> November 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> October 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> September 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> August 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> March 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2017 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-89384"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.8.1' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"67d9181d7a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=89384&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2&sig=a0111979c04af0c1cdf69d225d83c938fc12bc1f#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=89384&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2&sig=a0111979c04af0c1cdf69d225d83c938fc12bc1f#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F08%2F04%2Frezervarile-leagoo-kiicaa-inceput-poti-castiga-smartphone.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2',blog:'32559871',post:'89384',tz:'3',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '89384' ]);
</script>
</body></html>