<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Nokia 8: noi fotografii spion și specificații complete - Arena IT</title><meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<link rel="canonical" href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nokia 8: noi fotografii spion și specificații complete - Arena IT"/>
<meta property="og:description" content="Primul smartphone high-end din partea celor de la HMD Global, Nokia 8, va debuta pe data de 31 iulie, potrivit leakster-ului Evan Blass (@evleaks). Anunțul a venit ieri și, alături de acesta, ne-au fost prezentate specificațiile tehnice și un press render, în care Nokia 8 poate fi admirat în toată splendoarea sa. Din câte se &hellip;"/>
<meta property="og:url" content="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html"/>
<meta property="og:site_name" content="Arena IT"/>
<meta property="article:publisher" content="http://www.facebook.com/arenait"/>
<meta property="article:tag" content="hmd global"/>
<meta property="article:tag" content="leak"/>
<meta property="article:tag" content="nokia 8"/>
<meta property="article:tag" content="specificatii"/>
<meta property="article:section" content="Hardware"/>
<meta property="article:published_time" content="2017-07-18T02:49:58+03:00"/>
<meta property="og:image" content="https://www.arenait.net/files/2017/07/gsmarena_002.jpg"/>
<meta property="og:image:width" content="728"/>
<meta property="og:image:height" content="690"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Primul smartphone high-end din partea celor de la HMD Global, Nokia 8, va debuta pe data de 31 iulie, potrivit leakster-ului Evan Blass (@evleaks). Anunțul a venit ieri și, alături de acesta, ne-au fost prezentate specificațiile tehnice și un press render, în care Nokia 8 poate fi admirat în toată splendoarea sa. Din câte se [&hellip;]"/>
<meta name="twitter:title" content="Nokia 8: noi fotografii spion și specificații complete - Arena IT"/>
<meta name="twitter:site" content="@arenait"/>
<meta name="twitter:image" content="https://www.arenait.net/files/2017/07/gsmarena_002.jpg"/>
<meta name="twitter:creator" content="@arenait"/>
 
<link rel='dns-prefetch' href='//www.arenait.net'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Feed" href="https://www.arenait.net/feed"/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Comments Feed" href="https://www.arenait.net/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Nokia 8: noi fotografii spion și specificații complete Comments Feed" href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arenait.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.arenait.net/wp-admin/css/color-picker.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='arenait-10-years-css' href='https://www.arenait.net/wp-content/themes/arenait-10years/style.css?ver=4.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='ps-style-css' href='https://www.arenait.net/wp-content/plugins/wp-profitshare/css/public.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.arenait.net/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.arenait.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-profitshare/js/public.js?ver=4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"https:\/\/www.arenait.net\/wp-content\/themes\/arenait-10years\/images\/bg.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/backstretch-set.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.arenait.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arenait.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arenait.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://wp.me/p2cCjd-nbx'/>
<link rel="alternate" type="application/json+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.arenait.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a{background:url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat!important;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#d6d5da;}</style>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="32x32"/>
<link rel="icon" href="https://www.arenait.net/files/2017/01/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.arenait.net/files/2017/01/favicon.png"/>
<meta name="msapplication-TileImage" content="https://www.arenait.net/files/2017/01/favicon.png"/>
</head>
<body class="post-template-default single single-post postid-89127 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://www.arenait.net/despre-arenait" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://www.arenait.net/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url"><span itemprop="name">Despre autori</span></a>
<ul class="sub-menu">
<li id="menu-item-37517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37517"><a href="https://www.arenait.net/despre-autori/alexandru" itemprop="url"><span itemprop="name">Alexandru D.</span></a></li>
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://www.arenait.net/despre-autori/darius" itemprop="url"><span itemprop="name">Darius J.</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://www.arenait.net/despre-autori/gabriel" itemprop="url"><span itemprop="name">Gabriel G.</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.arenait.net/">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://www.arenait.net/articole/hardware" itemprop="url"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.arenait.net/articole/hardware/previews" itemprop="url"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.arenait.net/articole/hardware/reviews" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://www.arenait.net/articole/hardware/stiri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://www.arenait.net/articole/software" itemprop="url"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://www.arenait.net/articole/software/reviews-software" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://www.arenait.net/articole/software/stiri-software" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://www.arenait.net/articole/jocuri" itemprop="url"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://www.arenait.net/articole/jocuri/reviews-jocuri" itemprop="url"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://www.arenait.net/articole/jocuri/stiri-jocuri" itemprop="url"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://www.arenait.net/articole/internet" itemprop="url"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://www.arenait.net/articole/stiinta" itemprop="url"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65193"><a href="https://www.arenait.net/articole/auto" itemprop="url"><span itemprop="name">Auto</span></a></li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://www.arenait.net/articole/diverse" itemprop="url"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.arenait.net/articole/editorial" itemprop="url"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://www.arenait.net/articole/evenimente-it" itemprop="url"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://www.arenait.net/2017/07/18/oferi-coolere-pachet-procesoarele-threadripper.html" rel="prev">AMD va oferi coolere AIO la pachet cu procesoarele Threadripper</a></span>
</div>
<div class="next">
<span><a href="https://www.arenait.net/2017/07/18/umidigi-specificatii-complete-prezentare-video.html" rel="next">UMIDIGI S: specificații complete și prezentare video (P)</a> &#x000BB;</span>
</div>
</div>
<article class="post-89127 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hmd-global tag-leak tag-nokia-8 tag-specificatii entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Nokia 8: noi fotografii spion și specificații complete</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-18T02:49:58+00:00">18.07.2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-07-18T02:49:58+00:00">02:49</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.arenait.net/author/razvanb" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Razvan</span></a></span> <span class="entry-comments-link"><a href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html#comments">2</a></span> <span class="entry-categories"><a href="https://www.arenait.net/articole/hardware" rel="category tag">Hardware</a> <a href="https://www.arenait.net/articole/hardware/stiri" rel="category tag">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p>Primul <a title="" class="aalmanual redLink" target="_blank" rel="nofollow" href="https://www.arenait.net/goto/1/smartphone">smartphone</a> high-end din partea celor de la HMD Global, Nokia 8, va debuta pe data de 31 iulie, potrivit leakster-ului Evan Blass (<a href="https://twitter.com/evleaks?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">@evleaks</a>). Anunțul a venit ieri și, alături de acesta, ne-au fost prezentate specificațiile tehnice și un press render, în care Nokia 8 poate fi admirat în toată splendoarea sa. Din câte se pare, telefonul va dispune de un sistem dual camera, cu senzori de 13 MP și certificare Carl Zeiss.</p>
<p><img data-attachment-id="89128" data-permalink="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html/gsmarena_002-36" data-orig-file="https://www.arenait.net/files/2017/07/gsmarena_002.jpg" data-orig-size="728,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gsmarena_002" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/gsmarena_002-700x663.jpg" data-large-file="https://www.arenait.net/files/2017/07/gsmarena_002.jpg" class="size-medium wp-image-89128 aligncenter" src="https://www.arenait.net/files/2017/07/gsmarena_002-700x663.jpg" alt="" width="700" height="663" srcset="https://www.arenait.net/files/2017/07/gsmarena_002-700x663.jpg 700w, https://www.arenait.net/files/2017/07/gsmarena_002-200x190.jpg 200w, https://www.arenait.net/files/2017/07/gsmarena_002.jpg 728w" sizes="(max-width: 700px) 100vw, 700px"/></p>
<p>Conform zvonurilor, ecranul va măsura 5.3 inchi în diagonală și va rula la rezoluție QHD (2560 x 1440 pixeli), iar pe partea de procesare vom găsi un SoC Qualcomm Snapdragon 835. Cel mai probabil, vor fi disponibile două variante, cu 4 sau 6 GB de memorie RAM, cea din urmă urmând a fi destinată piețelor asiatice.</p>
<p>Evan Blass a mai menționat că terminalul va fi disponibil în variantele de culoare blue, steel, gold/blue și gold/copper la un preț de pornire de aproximativ 600 Euro.</p>
<div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.arenait.net/tag/hmd-global" rel="tag">hmd global</a> <a href="https://www.arenait.net/tag/leak" rel="tag">leak</a> <a href="https://www.arenait.net/tag/nokia-8" rel="tag">nokia 8</a> <a href="https://www.arenait.net/tag/specificatii" rel="tag">specificatii</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-115358">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/b11a659390ea08537f6e62a718916507?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b11a659390ea08537f6e62a718916507?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/><span itemprop="name">Răzvan Alex</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-07-18T08:51:22+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html#comment-115358" class="comment-time-link" itemprop="url">18.07.2017 at 08:51</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Ei chiar isi pun mari sperante in sigla Nokia de pe telefon daca cred ca o sa dea lumea 600€ (pret de pornire)pentru un produs ce nu aduce nimic nou.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html?replytocom=115358#respond' onclick='return addComment.moveForm( "comment-115358", "115358", "respond", "89127" )' aria-label='Reply to Răzvan Alex'>Reply</a></div>
</article>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-115359">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/d3c4f3886b53da7a4dc479511639fa41?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3c4f3886b53da7a4dc479511639fa41?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/><span itemprop="name">adrian</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2017-07-18T09:00:31+00:00" itemprop="datePublished"><a href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html#comment-115359" class="comment-time-link" itemprop="url">18.07.2017 at 09:00</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>cam asa ceva&#8230;. nu ai văzut si cele deja lansate ce preturi au pentru specificațiile respective?! treaba ca nokia a fost odată&#8230;. acum sunt o mulțime de oferte la preturi avantajoase.</p>
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html?replytocom=115359#respond' onclick='return addComment.moveForm( "comment-115359", "115359", "respond", "89127" )' aria-label='Reply to adrian'>Reply</a></div>
</article>
</li> 
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=89127&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.1&#038;sig=8c315a375278684072d85bda19a04fc78b7863ef#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.arenait.net/" role="search"><meta itemprop="target" content="https://www.arenait.net/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;"/><input type="submit" value="Search"/></form></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arena IT pe Facebook</h4>
<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArenaIT/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ArenaIT/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ArenaIT/">ArenaIT</a></p></blockquote>
</div>
</div>
</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare &#038; Sustinere</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare">Aboneaza-te</a> si primeste noutatile zi de zi.</div>
<a class="buttonImportant button light" href="http://scurt.in/2fy5S33" target="_blank">Daca ne placi cumpara de la eMAG prin acest link :)</a> </div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!"><img src="https://www.arenait.net/files/2017/01/cafeluta-it-banner.jpg"/></a></div>
</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank"><img src="https://www.arenait.net/static/imagini/intovps/intovps-125.jpg" alt="VPS bun si ieftin!"></a>
</div>
<div style="float: right; margin-bottom: 20px;">
<script type="text/javascript" src="//profitshare.ro/j/zlYm"></script>
</div>
</div></div>
</div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-89116 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-specificatii tag-umidigi-s entry"><a href="https://www.arenait.net/2017/07/18/umidigi-specificatii-complete-prezentare-video.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/07/6-200x113.jpg" class="entry-image attachment-post" alt="UMIDIGI S: specificații complete și prezentare video (P)" itemprop="image" srcset="https://www.arenait.net/files/2017/07/6-200x113.jpg 200w, https://www.arenait.net/files/2017/07/6-700x394.jpg 700w, https://www.arenait.net/files/2017/07/6-1200x675.jpg 1200w, https://www.arenait.net/files/2017/07/6-332x190.jpg 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89117" data-permalink="https://www.arenait.net/2017/07/18/umidigi-specificatii-complete-prezentare-video.html/6-14" data-orig-file="https://www.arenait.net/files/2017/07/6.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479584138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/6-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/07/6-1200x675.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/18/umidigi-specificatii-complete-prezentare-video.html">UMIDIGI S: specificații complete și prezentare video (P)</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-18T08:00:53+00:00">18.07.2017</time></p></div></div><div class="post-89127 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hmd-global tag-leak tag-nokia-8 tag-specificatii entry"><a href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html" class="alignleft" aria-hidden="true"><img width="200" height="190" src="https://www.arenait.net/files/2017/07/gsmarena_002-200x190.jpg" class="entry-image attachment-post" alt="Nokia 8: noi fotografii spion și specificații complete" itemprop="image" srcset="https://www.arenait.net/files/2017/07/gsmarena_002-200x190.jpg 200w, https://www.arenait.net/files/2017/07/gsmarena_002-700x663.jpg 700w, https://www.arenait.net/files/2017/07/gsmarena_002.jpg 728w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89128" data-permalink="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html/gsmarena_002-36" data-orig-file="https://www.arenait.net/files/2017/07/gsmarena_002.jpg" data-orig-size="728,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gsmarena_002" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/gsmarena_002-700x663.jpg" data-large-file="https://www.arenait.net/files/2017/07/gsmarena_002.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/18/nokia-8-fotografii-spion-specificatii-complete.html">Nokia 8: noi fotografii spion și specificații complete</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-18T02:49:58+00:00">18.07.2017</time></p></div></div><div class="post-89122 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-aio tag-amd tag-cooler tag-threadripper entry"><a href="https://www.arenait.net/2017/07/18/oferi-coolere-pachet-procesoarele-threadripper.html" class="alignleft" aria-hidden="true"><img width="200" height="121" src="https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05-200x121.jpg" class="entry-image attachment-post" alt="AMD va oferi coolere AIO la pachet cu procesoarele Threadripper" itemprop="image" srcset="https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05-200x121.jpg 200w, https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05.jpg 597w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89123" data-permalink="https://www.arenait.net/2017/07/18/oferi-coolere-pachet-procesoarele-threadripper.html/7hmdqfyuxaxbqk05" data-orig-file="https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05.jpg" data-orig-size="597,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7HMDqFYuxaxBQk05" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05.jpg" data-large-file="https://www.arenait.net/files/2017/07/7HMDqFYuxaxBQk05.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/18/oferi-coolere-pachet-procesoarele-threadripper.html">AMD va oferi coolere AIO la pachet cu procesoarele Threadripper</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-18T02:04:12+00:00">18.07.2017</time></p></div></div><div class="post-89108 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-concurs tag-tenda entry"><a href="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-200x150.jpg" class="entry-image attachment-post" alt="CONCURS Tenda &#8211; castiga doua gadget-uri utile" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-200x150.jpg 200w, https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-700x525.jpg 700w, https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-1200x900.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89110" data-permalink="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html/photo-16-07-2017-23-52-49" data-orig-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500249169&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-1200x900.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html">CONCURS Tenda &#8211; castiga doua gadget-uri utile</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-17T00:02:45+00:00">17.07.2017</time></p></div></div><div class="post-89073 post type-post status-publish format-standard category-hardware category-reviews tag-aoc tag-benq tag-monitoare tag-monitor tag-monitor-aoc tag-monitor-benq entry has-post-thumbnail"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg" class="entry-image attachment-post" alt="Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz" itemprop="image" srcset="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg 150w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg 525w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="89078" data-permalink="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html/aoc-agon-ag251fz-1" data-orig-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498822157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOC AGON AG251FZ (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg" data-large-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html">Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-16T23:51:14+00:00">16.07.2017</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-89108 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-concurs tag-tenda entry"><a href="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-200x150.jpg" class="entry-image attachment-post" alt="CONCURS Tenda &#8211; castiga doua gadget-uri utile" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-200x150.jpg 200w, https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-700x525.jpg 700w, https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-1200x900.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89110" data-permalink="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html/photo-16-07-2017-23-52-49" data-orig-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500249169&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/07/Photo-16.07.2017-23-52-49-1200x900.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/17/concurs-tenda-castiga-doua-gadget-utile.html">CONCURS Tenda &#8211; castiga doua gadget-uri utile</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-17T00:02:45+00:00">17.07.2017</time></p></div></div><div class="post-89032 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-procesor tag-ryzen tag-ryzen-threadripper tag-threadripper entry"><a href="https://www.arenait.net/2017/07/13/ryzen-threadripper-specificatii-pret-disponibilitate.html" class="alignleft" aria-hidden="true"><img width="200" height="107" src="https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-200x107.png" class="entry-image attachment-post" alt="AMD Ryzen Threadripper: specificatii, pret, disponibilitate" itemprop="image" srcset="https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-200x107.png 200w, https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-700x374.png 700w, https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-1200x641.png 1200w, https://www.arenait.net/files/2017/07/amd-ryzen-threadripper.png 1543w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89033" data-permalink="https://www.arenait.net/2017/07/13/ryzen-threadripper-specificatii-pret-disponibilitate.html/amd-ryzen-threadripper" data-orig-file="https://www.arenait.net/files/2017/07/amd-ryzen-threadripper.png" data-orig-size="1543,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd-ryzen-threadripper" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-700x374.png" data-large-file="https://www.arenait.net/files/2017/07/amd-ryzen-threadripper-1200x641.png"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/13/ryzen-threadripper-specificatii-pret-disponibilitate.html">AMD Ryzen Threadripper: specificatii, pret, disponibilitate</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-13T20:55:19+00:00">13.07.2017</time></p></div></div><div class="post-89069 post type-post status-publish format-standard has-post-thumbnail category-auto tag-crossover tag-dacia tag-duster tag-masini tag-suv entry"><a href="https://www.arenait.net/2017/07/15/noul-dacia-duster-2018-prima-poza-reala.html" class="alignleft" aria-hidden="true"><img width="200" height="163" src="https://www.arenait.net/files/2017/07/dacia-duster-2018-200x163.jpg" class="entry-image attachment-post" alt="Noul Dacia Duster (2018): prima poza reala" itemprop="image" srcset="https://www.arenait.net/files/2017/07/dacia-duster-2018-200x163.jpg 200w, https://www.arenait.net/files/2017/07/dacia-duster-2018.jpg 544w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89070" data-permalink="https://www.arenait.net/2017/07/15/noul-dacia-duster-2018-prima-poza-reala.html/dacia-duster-2018" data-orig-file="https://www.arenait.net/files/2017/07/dacia-duster-2018.jpg" data-orig-size="544,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dacia-duster-2018" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/dacia-duster-2018.jpg" data-large-file="https://www.arenait.net/files/2017/07/dacia-duster-2018.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/15/noul-dacia-duster-2018-prima-poza-reala.html">Noul Dacia Duster (2018): prima poza reala</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-15T15:20:21+00:00">15.07.2017</time></p></div></div><div class="post-89023 post type-post status-publish format-standard has-post-thumbnail category-auto tag-dacia tag-dacia-electric tag-masina entry"><a href="https://www.arenait.net/2017/07/12/dacia-incepe-produca-masini-electrice.html" class="alignleft" aria-hidden="true"><img width="200" height="130" src="https://www.arenait.net/files/2016/09/dacia-200x130.jpg" class="entry-image attachment-post" alt="Dacia va incepe sa produca masini electrice" itemprop="image" srcset="https://www.arenait.net/files/2016/09/dacia-200x130.jpg 200w, https://www.arenait.net/files/2016/09/dacia-700x455.jpg 700w, https://www.arenait.net/files/2016/09/dacia-1200x780.jpg 1200w, https://www.arenait.net/files/2016/09/dacia.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="82317" data-permalink="https://www.arenait.net/2016/09/29/astazi-in-it-29-09-2016-dacia-logan-si-sandero-restilizate-note-7-are-si-acum-probleme-nvidia-pregateste-xavier-plus-altele.html/dacia" data-orig-file="https://www.arenait.net/files/2016/09/dacia.jpg" data-orig-size="1280,832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475111552&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dacia" data-image-description="" data-medium-file="https://www.arenait.net/files/2016/09/dacia-700x455.jpg" data-large-file="https://www.arenait.net/files/2016/09/dacia-1200x780.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/12/dacia-incepe-produca-masini-electrice.html">Dacia va incepe sa produca masini electrice</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-12T13:46:53+00:00">12.07.2017</time></p></div></div><div class="post-89027 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-cpu tag-procesor tag-ryzen tag-ryzen-3 entry"><a href="https://www.arenait.net/2017/07/13/amd-ryzen-3-primele-specificatii-oficiale.html" class="alignleft" aria-hidden="true"><img width="200" height="113" src="https://www.arenait.net/files/2017/02/hq720-200x113.jpg" class="entry-image attachment-post" alt="AMD Ryzen 3: primele specificatii oficiale" itemprop="image" srcset="https://www.arenait.net/files/2017/02/hq720-200x113.jpg 200w, https://www.arenait.net/files/2017/02/hq720-700x394.jpg 700w, https://www.arenait.net/files/2017/02/hq720-1200x675.jpg 1200w, https://www.arenait.net/files/2017/02/hq720-332x190.jpg 332w, https://www.arenait.net/files/2017/02/hq720.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="86417" data-permalink="https://www.arenait.net/2017/02/22/ryzen-este-disponibil-romania-preturi-specificatii-oficiale.html/hq720" data-orig-file="https://www.arenait.net/files/2017/02/hq720.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd ryzen" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/02/hq720-700x394.jpg" data-large-file="https://www.arenait.net/files/2017/02/hq720-1200x675.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/13/amd-ryzen-3-primele-specificatii-oficiale.html">AMD Ryzen 3: primele specificatii oficiale</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-13T20:22:15+00:00">13.07.2017</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-89073 post type-post status-publish format-standard category-hardware category-reviews tag-aoc tag-benq tag-monitoare tag-monitor tag-monitor-aoc tag-monitor-benq entry has-post-thumbnail"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html" class="alignleft" aria-hidden="true"><img width="150" height="200" src="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg" class="entry-image attachment-post" alt="Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz" itemprop="image" srcset="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-150x200.jpg 150w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg 525w, https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="89078" data-permalink="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html/aoc-agon-ag251fz-1" data-orig-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498822157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOC AGON AG251FZ (1)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1-525x700.jpg" data-large-file="https://www.arenait.net/files/2017/07/AOC-AGON-AG251FZ-1.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/16/testat-paralel-doua-monitoare-benq-240hz.html">Am testat AOC AG251FZ si BenQ XL2540, doua monitoare cu 240Hz</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-16T23:51:14+00:00">16.07.2017</time></p></div></div><div class="post-89055 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-gamepad tag-ravcore tag-review-gamepad entry"><a href="https://www.arenait.net/2017/07/14/ravcore-lance-gamepad.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/07/RAVOCRE-3-200x150.jpg" class="entry-image attachment-post" alt="Ravcore Lance PC &#8211; gamepad bun pentru PC" itemprop="image" srcset="https://www.arenait.net/files/2017/07/RAVOCRE-3-200x150.jpg 200w, https://www.arenait.net/files/2017/07/RAVOCRE-3-700x525.jpg 700w, https://www.arenait.net/files/2017/07/RAVOCRE-3.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89060" data-permalink="https://www.arenait.net/2017/07/14/ravcore-lance-gamepad.html/ravocre-3" data-orig-file="https://www.arenait.net/files/2017/07/RAVOCRE-3.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500080913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAVOCRE (3)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/RAVOCRE-3-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/07/RAVOCRE-3.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/14/ravcore-lance-gamepad.html">Ravcore Lance PC &#8211; gamepad bun pentru PC</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-14T23:00:47+00:00">14.07.2017</time></p></div></div><div class="post-88903 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-tastatura tag-tastatura tag-tastatura-mecanica tag-trust entry"><a href="https://www.arenait.net/2017/07/04/tastatura-trust-880-contra.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/07/Trust-8-200x150.jpg" class="entry-image attachment-post" alt="Tastatura Trust GXT 880 &#8211; PRO si CONTRA" itemprop="image" srcset="https://www.arenait.net/files/2017/07/Trust-8-200x150.jpg 200w, https://www.arenait.net/files/2017/07/Trust-8-700x525.jpg 700w, https://www.arenait.net/files/2017/07/Trust-8.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="88926" data-permalink="https://www.arenait.net/2017/07/04/tastatura-trust-880-contra.html/trust-8" data-orig-file="https://www.arenait.net/files/2017/07/Trust-8.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496919913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trust (8)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/07/Trust-8-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/07/Trust-8.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/07/04/tastatura-trust-880-contra.html">Tastatura Trust GXT 880 &#8211; PRO si CONTRA</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-04T01:40:14+00:00">04.07.2017</time></p></div></div><div class="post-88786 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti tag-plantronics tag-review-casti entry"><a href="https://www.arenait.net/2017/06/27/review-casti-plantronics.html" class="alignleft" aria-hidden="true"><img width="200" height="150" src="https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17-200x150.jpg" class="entry-image attachment-post" alt="Review casti Plantronics BackBeat Pro 2" itemprop="image" srcset="https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17-200x150.jpg 200w, https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17-700x525.jpg 700w, https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="88856" data-permalink="https://www.arenait.net/2017/06/27/review-casti-plantronics.html/plantronics-backbeat-17" data-orig-file="https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498567537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plantronics BackBeat (17)" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17-700x525.jpg" data-large-file="https://www.arenait.net/files/2017/06/Plantronics-BackBeat-17.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/06/27/review-casti-plantronics.html">Review casti Plantronics BackBeat Pro 2</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-27T22:40:14+00:00">27.06.2017</time></p></div></div><div class="post-88691 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-apacer tag-blade tag-ddr4 tag-overclocking tag-ram tag-review entry"><a href="https://www.arenait.net/2017/06/19/review-memorie-ddr4-apacer-blade-16-3000-cl16.html" class="alignleft" aria-hidden="true"><img width="200" height="133" src="https://www.arenait.net/files/2017/06/DSC_0047-200x133.jpg" class="entry-image attachment-post" alt="Review kit memorie RAM DDR4 Apacer Blade 16 GB 3000 Mhz CL16" itemprop="image" srcset="https://www.arenait.net/files/2017/06/DSC_0047-200x133.jpg 200w, https://www.arenait.net/files/2017/06/DSC_0047-700x467.jpg 700w, https://www.arenait.net/files/2017/06/DSC_0047-1200x800.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="88676" data-permalink="https://www.arenait.net/2017/06/19/review-memorie-ddr4-apacer-blade-16-3000-cl16.html/dsc_0047-3" data-orig-file="https://www.arenait.net/files/2017/06/DSC_0047.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471558118&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0047" data-image-description="" data-medium-file="https://www.arenait.net/files/2017/06/DSC_0047-700x467.jpg" data-large-file="https://www.arenait.net/files/2017/06/DSC_0047-1200x800.jpg"/></a><div class="entry-header"><h5 class="entry-title"><a href="https://www.arenait.net/2017/06/19/review-memorie-ddr4-apacer-blade-16-3000-cl16.html">Review kit memorie RAM DDR4 Apacer Blade 16 GB 3000 Mhz CL16</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-19T16:09:38+00:00">19.06.2017</time></p></div></div><p class="more-from-category"><a href="https://www.arenait.net/articole/hardware/reviews" title="Reviews">Citeste mai multe review-uri</a></p></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.arenait.net/2017/07'> July 2017 &nbsp;(36)</option>
<option value='https://www.arenait.net/2017/06'> June 2017 &nbsp;(55)</option>
<option value='https://www.arenait.net/2017/05'> May 2017 &nbsp;(77)</option>
<option value='https://www.arenait.net/2017/04'> April 2017 &nbsp;(64)</option>
<option value='https://www.arenait.net/2017/03'> March 2017 &nbsp;(72)</option>
<option value='https://www.arenait.net/2017/02'> February 2017 &nbsp;(74)</option>
<option value='https://www.arenait.net/2017/01'> January 2017 &nbsp;(118)</option>
<option value='https://www.arenait.net/2016/12'> December 2016 &nbsp;(71)</option>
<option value='https://www.arenait.net/2016/11'> November 2016 &nbsp;(98)</option>
<option value='https://www.arenait.net/2016/10'> October 2016 &nbsp;(79)</option>
<option value='https://www.arenait.net/2016/09'> September 2016 &nbsp;(94)</option>
<option value='https://www.arenait.net/2016/08'> August 2016 &nbsp;(138)</option>
<option value='https://www.arenait.net/2016/07'> July 2016 &nbsp;(158)</option>
<option value='https://www.arenait.net/2016/06'> June 2016 &nbsp;(95)</option>
<option value='https://www.arenait.net/2016/05'> May 2016 &nbsp;(124)</option>
<option value='https://www.arenait.net/2016/04'> April 2016 &nbsp;(133)</option>
<option value='https://www.arenait.net/2016/03'> March 2016 &nbsp;(171)</option>
<option value='https://www.arenait.net/2016/02'> February 2016 &nbsp;(157)</option>
<option value='https://www.arenait.net/2016/01'> January 2016 &nbsp;(172)</option>
<option value='https://www.arenait.net/2015/12'> December 2015 &nbsp;(148)</option>
<option value='https://www.arenait.net/2015/11'> November 2015 &nbsp;(146)</option>
<option value='https://www.arenait.net/2015/10'> October 2015 &nbsp;(166)</option>
<option value='https://www.arenait.net/2015/09'> September 2015 &nbsp;(175)</option>
<option value='https://www.arenait.net/2015/08'> August 2015 &nbsp;(121)</option>
<option value='https://www.arenait.net/2015/07'> July 2015 &nbsp;(99)</option>
<option value='https://www.arenait.net/2015/06'> June 2015 &nbsp;(127)</option>
<option value='https://www.arenait.net/2015/05'> May 2015 &nbsp;(155)</option>
<option value='https://www.arenait.net/2015/04'> April 2015 &nbsp;(123)</option>
<option value='https://www.arenait.net/2015/03'> March 2015 &nbsp;(203)</option>
<option value='https://www.arenait.net/2015/02'> February 2015 &nbsp;(101)</option>
<option value='https://www.arenait.net/2015/01'> January 2015 &nbsp;(113)</option>
<option value='https://www.arenait.net/2014/12'> December 2014 &nbsp;(79)</option>
<option value='https://www.arenait.net/2014/11'> November 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/10'> October 2014 &nbsp;(146)</option>
<option value='https://www.arenait.net/2014/09'> September 2014 &nbsp;(127)</option>
<option value='https://www.arenait.net/2014/08'> August 2014 &nbsp;(108)</option>
<option value='https://www.arenait.net/2014/07'> July 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/06'> June 2014 &nbsp;(106)</option>
<option value='https://www.arenait.net/2014/05'> May 2014 &nbsp;(98)</option>
<option value='https://www.arenait.net/2014/04'> April 2014 &nbsp;(99)</option>
<option value='https://www.arenait.net/2014/03'> March 2014 &nbsp;(107)</option>
<option value='https://www.arenait.net/2014/02'> February 2014 &nbsp;(109)</option>
<option value='https://www.arenait.net/2014/01'> January 2014 &nbsp;(95)</option>
<option value='https://www.arenait.net/2013/12'> December 2013 &nbsp;(88)</option>
<option value='https://www.arenait.net/2013/11'> November 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/10'> October 2013 &nbsp;(102)</option>
<option value='https://www.arenait.net/2013/09'> September 2013 &nbsp;(99)</option>
<option value='https://www.arenait.net/2013/08'> August 2013 &nbsp;(78)</option>
<option value='https://www.arenait.net/2013/07'> July 2013 &nbsp;(105)</option>
<option value='https://www.arenait.net/2013/06'> June 2013 &nbsp;(109)</option>
<option value='https://www.arenait.net/2013/05'> May 2013 &nbsp;(113)</option>
<option value='https://www.arenait.net/2013/04'> April 2013 &nbsp;(131)</option>
<option value='https://www.arenait.net/2013/03'> March 2013 &nbsp;(121)</option>
<option value='https://www.arenait.net/2013/02'> February 2013 &nbsp;(126)</option>
<option value='https://www.arenait.net/2013/01'> January 2013 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/12'> December 2012 &nbsp;(99)</option>
<option value='https://www.arenait.net/2012/11'> November 2012 &nbsp;(93)</option>
<option value='https://www.arenait.net/2012/10'> October 2012 &nbsp;(122)</option>
<option value='https://www.arenait.net/2012/09'> September 2012 &nbsp;(134)</option>
<option value='https://www.arenait.net/2012/08'> August 2012 &nbsp;(120)</option>
<option value='https://www.arenait.net/2012/07'> July 2012 &nbsp;(106)</option>
<option value='https://www.arenait.net/2012/06'> June 2012 &nbsp;(110)</option>
<option value='https://www.arenait.net/2012/05'> May 2012 &nbsp;(73)</option>
<option value='https://www.arenait.net/2012/04'> April 2012 &nbsp;(68)</option>
<option value='https://www.arenait.net/2012/03'> March 2012 &nbsp;(92)</option>
<option value='https://www.arenait.net/2012/02'> February 2012 &nbsp;(128)</option>
<option value='https://www.arenait.net/2012/01'> January 2012 &nbsp;(164)</option>
<option value='https://www.arenait.net/2011/12'> December 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/11'> November 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/10'> October 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/09'> September 2011 &nbsp;(117)</option>
<option value='https://www.arenait.net/2011/08'> August 2011 &nbsp;(88)</option>
<option value='https://www.arenait.net/2011/07'> July 2011 &nbsp;(98)</option>
<option value='https://www.arenait.net/2011/06'> June 2011 &nbsp;(66)</option>
<option value='https://www.arenait.net/2011/05'> May 2011 &nbsp;(104)</option>
<option value='https://www.arenait.net/2011/04'> April 2011 &nbsp;(82)</option>
<option value='https://www.arenait.net/2011/03'> March 2011 &nbsp;(83)</option>
<option value='https://www.arenait.net/2011/02'> February 2011 &nbsp;(100)</option>
<option value='https://www.arenait.net/2011/01'> January 2011 &nbsp;(124)</option>
<option value='https://www.arenait.net/2010/12'> December 2010 &nbsp;(85)</option>
<option value='https://www.arenait.net/2010/11'> November 2010 &nbsp;(95)</option>
<option value='https://www.arenait.net/2010/10'> October 2010 &nbsp;(98)</option>
<option value='https://www.arenait.net/2010/09'> September 2010 &nbsp;(101)</option>
<option value='https://www.arenait.net/2010/08'> August 2010 &nbsp;(137)</option>
<option value='https://www.arenait.net/2010/07'> July 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/06'> June 2010 &nbsp;(158)</option>
<option value='https://www.arenait.net/2010/05'> May 2010 &nbsp;(146)</option>
<option value='https://www.arenait.net/2010/04'> April 2010 &nbsp;(166)</option>
<option value='https://www.arenait.net/2010/03'> March 2010 &nbsp;(155)</option>
<option value='https://www.arenait.net/2010/02'> February 2010 &nbsp;(151)</option>
<option value='https://www.arenait.net/2010/01'> January 2010 &nbsp;(147)</option>
<option value='https://www.arenait.net/2009/12'> December 2009 &nbsp;(171)</option>
<option value='https://www.arenait.net/2009/11'> November 2009 &nbsp;(186)</option>
<option value='https://www.arenait.net/2009/10'> October 2009 &nbsp;(127)</option>
<option value='https://www.arenait.net/2009/09'> September 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/08'> August 2009 &nbsp;(73)</option>
<option value='https://www.arenait.net/2009/07'> July 2009 &nbsp;(75)</option>
<option value='https://www.arenait.net/2009/06'> June 2009 &nbsp;(77)</option>
<option value='https://www.arenait.net/2009/05'> May 2009 &nbsp;(69)</option>
<option value='https://www.arenait.net/2009/04'> April 2009 &nbsp;(78)</option>
<option value='https://www.arenait.net/2009/03'> March 2009 &nbsp;(111)</option>
<option value='https://www.arenait.net/2009/02'> February 2009 &nbsp;(104)</option>
<option value='https://www.arenait.net/2009/01'> January 2009 &nbsp;(181)</option>
<option value='https://www.arenait.net/2008/12'> December 2008 &nbsp;(135)</option>
<option value='https://www.arenait.net/2008/11'> November 2008 &nbsp;(123)</option>
<option value='https://www.arenait.net/2008/10'> October 2008 &nbsp;(103)</option>
<option value='https://www.arenait.net/2008/09'> September 2008 &nbsp;(145)</option>
<option value='https://www.arenait.net/2008/08'> August 2008 &nbsp;(100)</option>
<option value='https://www.arenait.net/2008/07'> July 2008 &nbsp;(104)</option>
<option value='https://www.arenait.net/2008/06'> June 2008 &nbsp;(111)</option>
<option value='https://www.arenait.net/2008/05'> May 2008 &nbsp;(84)</option>
<option value='https://www.arenait.net/2008/04'> April 2008 &nbsp;(122)</option>
<option value='https://www.arenait.net/2008/03'> March 2008 &nbsp;(128)</option>
<option value='https://www.arenait.net/2008/02'> February 2008 &nbsp;(98)</option>
<option value='https://www.arenait.net/2008/01'> January 2008 &nbsp;(119)</option>
<option value='https://www.arenait.net/2007/12'> December 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/11'> November 2007 &nbsp;(120)</option>
<option value='https://www.arenait.net/2007/10'> October 2007 &nbsp;(121)</option>
<option value='https://www.arenait.net/2007/09'> September 2007 &nbsp;(82)</option>
<option value='https://www.arenait.net/2007/08'> August 2007 &nbsp;(74)</option>
<option value='https://www.arenait.net/2007/07'> July 2007 &nbsp;(80)</option>
<option value='https://www.arenait.net/2007/06'> June 2007 &nbsp;(78)</option>
<option value='https://www.arenait.net/2007/05'> May 2007 &nbsp;(106)</option>
<option value='https://www.arenait.net/2007/04'> April 2007 &nbsp;(144)</option>
<option value='https://www.arenait.net/2007/03'> March 2007 &nbsp;(136)</option>
<option value='https://www.arenait.net/2007/02'> February 2007 &nbsp;(116)</option>
<option value='https://www.arenait.net/2007/01'> January 2007 &nbsp;(142)</option>
<option value='https://www.arenait.net/2006/12'> December 2006 &nbsp;(132)</option>
<option value='https://www.arenait.net/2006/11'> November 2006 &nbsp;(141)</option>
<option value='https://www.arenait.net/2006/10'> October 2006 &nbsp;(146)</option>
<option value='https://www.arenait.net/2006/09'> September 2006 &nbsp;(56)</option>
<option value='https://www.arenait.net/2006/08'> August 2006 &nbsp;(23)</option>
<option value='https://www.arenait.net/2006/03'> March 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank">PC Troubleshooting</a></li>
</ul>
</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2017 <a href="https://www.arenait.net/">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-89127"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/www.arenait.net","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/themes/arenait-10years/js/scroll.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","nonce":"89b3530b0d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.arenait.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.arenait.net\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.arenait.net\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arenait.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=89127&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=8c315a375278684072d85bda19a04fc78b7863ef#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=89127&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=8c315a375278684072d85bda19a04fc78b7863ef#parent=https%3A%2F%2Fwww.arenait.net%2F2017%2F07%2F18%2Fnokia-8-fotografii-spion-specificatii-complete.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'32559871',post:'89127',tz:'3',srv:'www.arenait.net'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '89127' ]);
</script>
</body></html> 